<!DOCTYPE html>
<html lang="de-DE" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>tPIC - the Professional Imaging Club - Homepage</title>
	<meta name="description" content="tPIC - the Professional Imaging Club - Homepage" />
	<link rel="canonical" href="https://tpic.de/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="tPIC - the Professional Imaging Club - Homepage" />
	<meta property="og:description" content="tPIC - the Professional Imaging Club - Homepage" />
	<meta property="og:url" content="https://tpic.de/" />
	<meta property="og:site_name" content="tPIC - the Professional Imaging Club" />
	<meta property="article:modified_time" content="2021-10-28T15:01:28+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschätzte Lesezeit" />
	<meta name="twitter:data1" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tpic.de/#organization","name":"tPIC - the Professional Imaging Conference","url":"https://tpic.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://tpic.de/#logo","inLanguage":"de-DE","url":"https://tpic.de/wp-content/uploads/2021/07/tPIC_Logo.png","contentUrl":"https://tpic.de/wp-content/uploads/2021/07/tPIC_Logo.png","width":250,"height":93,"caption":"tPIC - the Professional Imaging Conference"},"image":{"@id":"https://tpic.de/#logo"}},{"@type":"WebSite","@id":"https://tpic.de/#website","url":"https://tpic.de/","name":"tPIC - the Professional Imaging Club","description":"the Professional Imaging Club","publisher":{"@id":"https://tpic.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tpic.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://tpic.de/#webpage","url":"https://tpic.de/","name":"tPIC - the Professional Imaging Club - Homepage","isPartOf":{"@id":"https://tpic.de/#website"},"about":{"@id":"https://tpic.de/#organization"},"datePublished":"2021-06-28T08:11:38+00:00","dateModified":"2021-10-28T15:01:28+00:00","description":"tPIC - the Professional Imaging Club - Homepage","breadcrumb":{"@id":"https://tpic.de/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://tpic.de/"]}]},{"@type":"BreadcrumbList","@id":"https://tpic.de/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="tPIC - the Professional Imaging Club &raquo; Feed" href="https://tpic.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="tPIC - the Professional Imaging Club &raquo; Kommentar-Feed" href="https://tpic.de/comments/feed/" />
			<link rel="preload" href="https://tpic.de/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
						<link rel="preload" href="https://tpic.de/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
					<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tpic.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='berocket_mm_quantity_style-css'  href='https://tpic.de/wp-content/plugins/minmax-quantity-for-woocommerce/css/shop.css?ver=1.3.2.1' media='all' />
<link rel='stylesheet' id='canvas-css'  href='https://tpic.de/wp-content/plugins/canvas/assets/css/canvas.css?ver=2.3.1' media='all' />
<link rel='stylesheet' id='powerkit-css'  href='https://tpic.de/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tpic.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://tpic.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.9.1' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://tpic.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.9.1' media='all' />
<link rel='stylesheet' id='canvas-block-alert-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/basic-elements/block-alert/block.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-block-progress-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/basic-elements/block-progress/block.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-block-collapsibles-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/block.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-block-tabs-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/basic-elements/block-tabs/block.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-block-section-heading-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/basic-elements/block-section-heading/block.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-block-row-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/layout-blocks/block-row/block-row.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-block-posts-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/posts/block-posts/block-posts.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-justified-gallery-block-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/justified-gallery/block/block-justified-gallery.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-slider-gallery-block-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/slider-gallery/block/block-slider-gallery.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-block-posts-sidebar-css'  href='https://tpic.de/wp-content/plugins/canvas/components/posts/block-posts-sidebar/block-posts-sidebar.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='csco-block-posts-sidebar-style-css'  href='https://tpic.de/wp-content/themes/authentic/css/blocks/posts-sidebar.css?ver=1632315404' media='all' />
<link rel='stylesheet' id='csco-block-twitter-slider-style-css'  href='https://tpic.de/wp-content/themes/authentic/css/blocks/twitter-slider.css?ver=1632315404' media='all' />
<link rel='stylesheet' id='csco-block-tiles-style-css'  href='https://tpic.de/wp-content/themes/authentic/css/blocks/tiles.css?ver=1632315404' media='all' />
<link rel='stylesheet' id='csco-block-horizontal-tiles-style-css'  href='https://tpic.de/wp-content/themes/authentic/css/blocks/horizontal-tiles.css?ver=1632315404' media='all' />
<link rel='stylesheet' id='csco-block-full-style-css'  href='https://tpic.de/wp-content/themes/authentic/css/blocks/full.css?ver=1632315404' media='all' />
<link rel='stylesheet' id='csco-block-slider-style-css'  href='https://tpic.de/wp-content/themes/authentic/css/blocks/slider.css?ver=1632315404' media='all' />
<link rel='stylesheet' id='csco-block-carousel-style-css'  href='https://tpic.de/wp-content/themes/authentic/css/blocks/carousel.css?ver=1632315404' media='all' />
<link rel='stylesheet' id='csco-block-wide-style-css'  href='https://tpic.de/wp-content/themes/authentic/css/blocks/wide.css?ver=1632315404' media='all' />
<link rel='stylesheet' id='csco-block-narrow-style-css'  href='https://tpic.de/wp-content/themes/authentic/css/blocks/narrow.css?ver=1632315404' media='all' />
<link rel='stylesheet' id='absolute-reviews-css'  href='https://tpic.de/wp-content/plugins/absolute-reviews/public/css/absolute-reviews-public.css?ver=1.0.9' media='all' />
<link rel='stylesheet' id='advanced-popups-css'  href='https://tpic.de/wp-content/plugins/advanced-popups/public/css/advanced-popups-public.css?ver=1.1.3' media='all' />
<link rel='stylesheet' id='canvas-block-heading-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/content-formatting/block-heading/block.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-block-list-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/content-formatting/block-list/block.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-block-paragraph-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/content-formatting/block-paragraph/block.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-block-separator-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/content-formatting/block-separator/block.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-block-group-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/basic-elements/block-group/block.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='canvas-block-cover-style-css'  href='https://tpic.de/wp-content/plugins/canvas/components/basic-elements/block-cover/block.css?ver=1634730535' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tpic.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' media='all' />
<link rel='stylesheet' id='somdn-style-css'  href='https://tpic.de/wp-content/plugins/download-now-for-woocommerce/assets/css/somdn-style.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://tpic.de/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://tpic.de/wp-content/plugins/indeed-membership-pro/assets/css/templates.min.css?ver=1.1' media='all' />
<link rel='stylesheet' id='powerkit-author-box-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/author-box/public/css/public-powerkit-author-box.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-basic-elements-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.5.8' media='screen' />
<link rel='stylesheet' id='powerkit-coming-soon-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/coming-soon/public/css/public-powerkit-coming-soon.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-content-formatting-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-сontributors-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/contributors/public/css/public-powerkit-contributors.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-facebook-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/facebook/public/css/public-powerkit-facebook.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-featured-categories-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/lightbox/public/css/public-magnific-popup.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-lightbox-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-pinterest-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/pinterest/public/css/public-powerkit-pinterest.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='powerkit-widget-about-css'  href='https://tpic.de/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=2.5.8' media='all' />
<link rel='stylesheet' id='sight-css'  href='https://tpic.de/wp-content/plugins/sight/render/css/sight.css?ver=1635416629' media='all' />
<link rel='stylesheet' id='sight-common-css'  href='https://tpic.de/wp-content/plugins/sight/render/css/sight-common.css?ver=1635416629' media='all' />
<link rel='stylesheet' id='sight-lightbox-css'  href='https://tpic.de/wp-content/plugins/sight/render/css/sight-lightbox.css?ver=1635416629' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://tpic.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.8.0' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://tpic.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.8.0' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://tpic.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.8.0' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='csco_css_wc-css'  href='https://tpic.de/wp-content/themes/authentic/css/woocommerce.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='csco-styles-css'  href='https://tpic.de/wp-content/themes/authentic/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://tpic.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.35-14' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://tpic.de/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.6.1' media='all' />
<link rel='stylesheet' id='woocommerce-de_frontend_styles-css'  href='https://tpic.de/wp-content/plugins/woocommerce-german-market/css/frontend.min.css?ver=3.12.4' media='all' />
<link rel='stylesheet' id='csco_child_css-css'  href='https://tpic.de/wp-content/themes/tpic/style.css?ver=1.0.0' media='all' />
<script src='https://tpic.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://tpic.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://tpic.de/wp-content/plugins/advanced-popups/public/js/advanced-popups-public.js?ver=1.1.3' id='advanced-popups-js'></script>
<script src='https://tpic.de/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script id='ihc-front_end_js-js-extra'>
var ihc_site_url = "https:\/\/tpic.de";
var ihc_ajax_url = "https:\/\/tpic.de\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"M\\u00f6chten Sie diese Ebene wirklich l\\u00f6schen?\",\"cancel_level\":\"M\\u00f6chten Sie dieses Level wirklich abbrechen?\"}";
var ihcStripeMultiply = "100";
</script>
<script src='https://tpic.de/wp-content/plugins/indeed-membership-pro/assets/js/functions.min.js?ver=1.3' id='ihc-front_end_js-js'></script>
<script src='https://tpic.de/wp-content/plugins/minmax-quantity-for-woocommerce//js/frontend.js?ver=5.8.1' id='berocket-front-cart-js-js'></script>
<script id='borlabs-cookie-prioritize-js-extra'>
var borlabsCookiePrioritized = {"domain":"tpic.de","path":"\/","version":"1","bots":"1","optInJS":{"statistics":{"google-analytics":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTE0MTA1MDkxNi0xIj48L3NjcmlwdD4NCjxzY3JpcHQ+DQp3aW5kb3cuZGF0YUxheWVyID0gd2luZG93LmRhdGFMYXllciB8fCBbXTsNCmZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30NCmd0YWcoImpzIiwgbmV3IERhdGUoKSk7DQoNCmd0YWcoImNvbmZpZyIsICJVQS0xNDEwNTA5MTYtMSIsIHsgImFub255bWl6ZV9pcCI6IHRydWUgfSk7DQo8L3NjcmlwdD4="}}};
</script>
<script src='https://tpic.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie-prioritize.min.js?ver=2.2.35' id='borlabs-cookie-prioritize-js'></script>
<script id='woocommerce_de_frontend-js-extra'>
var sepa_ajax_object = {"ajax_url":"https:\/\/tpic.de\/wp-admin\/admin-ajax.php","nonce":"e403e99057"};
var woocommerce_remove_updated_totals = {"val":"0"};
var woocommerce_payment_update = {"val":"1"};
var german_market_price_variable_products = {"val":"gm_default"};
var german_market_price_variable_theme_extra_element = {"val":"none"};
var ship_different_address = {"message":"<p class=\"woocommerce-notice woocommerce-notice--info woocommerce-info\" id=\"german-market-puchase-on-account-message\">\"Lieferung an eine andere Adresse senden\" ist f\u00fcr die gew\u00e4hlte Zahlungsart \"Kauf auf Rechnung\" nicht verf\u00fcgbar und wurde deaktiviert!<\/p>","before_element":".woocommerce-checkout-payment"};
</script>
<script src='https://tpic.de/wp-content/plugins/woocommerce-german-market/js/WooCommerce-German-Market-Frontend.min.js?ver=3.12.4' id='woocommerce_de_frontend-js'></script>
<link rel="https://api.w.org/" href="https://tpic.de/wp-json/" /><link rel="alternate" type="application/json" href="https://tpic.de/wp-json/wp/v2/pages/2266" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tpic.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tpic.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.8.0" />
<link rel='shortlink' href='https://tpic.de/' />
<link rel="alternate" type="application/json+oembed" href="https://tpic.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftpic.de%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tpic.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftpic.de%2F&#038;format=xml" />
		<link rel="preload" href="https://tpic.de/wp-content/plugins/absolute-reviews/fonts/absolute-reviews-icons.woff" as="font" type="font/woff" crossorigin>
				<link rel="preload" href="https://tpic.de/wp-content/plugins/advanced-popups/fonts/advanced-popups-icons.woff" as="font" type="font/woff" crossorigin>
		
<style type="text/css" media="all" id="canvas-blocks-dynamic-styles">
@media ( min-width: 760px ) { .cnvs-block-featured-posts-1569491568390 .cs-block-slider-featured .overlay-outer { height: 600px; } }.cnvs-block-featured-posts-1569491568390 .cs-block-slider-featured .owl-carousel:not(.owl-loaded) { height: 600px; }.entry-content .cnvs-block-section-layout-align-full:first-child .cnvs-block-featured-posts-1569491568390:first-child { padding-top: 40px; }.cnvs-block-featured-posts-1569491568390 article .entry-title { font-size: 2rem!important; }.cnvs-block-posts-1633356208144 .cs-block-wide .layout-typography-small .post-inner .entry-title { font-size: 1rem!important; }@media ( min-width: 1020px ) { .cnvs-block-featured-posts-1571122142464 .cs-block-tiles .tiles-outer { min-height: 800px; } }@media ( min-width: 760px ) { .cnvs-block-featured-posts-1571122142464 .cs-block-tiles .tiles-outer { grid-gap: 30px; } }@media ( min-width: 760px ) { .entry-content > .cnvs-block-section-layout-align-full:first-child .cnvs-block-featured-posts-1571122142464:first-child { padding-top: 30px!important; } }@media ( min-width: 760px ) { .cnvs-block-featured-posts-1571122142464 .cs-block-tiles .layout-typography-large .overlay-inner .entry-title { font-size: 2rem!important; } }@media ( min-width: 760px ) { .cnvs-block-featured-posts-1571122142464 .cs-block-tiles .layout-typography-small .overlay-inner .entry-title { font-size: 1.5rem!important; } }.cnvs-block-featured-posts-1571319517118 article .entry-title { font-size: 3.5rem!important; }@media ( min-width: 1020px ) { .cnvs-block-featured-posts-1571122359399 .cs-block-tiles .tiles-outer { min-height: 700px; } }@media ( min-width: 760px ) { .cnvs-block-featured-posts-1571122359399 .cs-block-tiles .tiles-outer { grid-gap: 30px; } }@media ( min-width: 760px ) { .entry-content > .cnvs-block-section-layout-align-full:first-child .cnvs-block-featured-posts-1571122359399:first-child { padding-top: 30px!important; } }@media ( min-width: 760px ) { .cnvs-block-featured-posts-1571122359399 .cs-block-tiles .layout-typography-large .overlay-inner .entry-title { font-size: 2rem!important; } }@media ( min-width: 760px ) { .cnvs-block-featured-posts-1571122359399 .cs-block-tiles .layout-typography-small .overlay-inner .entry-title { font-size: 1.5rem!important; } }@media ( min-width: 1020px ) { .cnvs-block-featured-posts-1571319324575 .archive-first .entry-header .entry-title { font-size: 3rem!important; } }.cnvs-block-featured-posts-1571319324575 .archive-main .post-featured .entry-header .entry-title { font-size: 2.5rem!important; }.cnvs-block-featured-posts-1571319324575 .archive-main .entry-header .entry-title { font-size: 1.5rem!important; }
</style>
<meta name='ump-token' content='8bae8ba5d0'><style></style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style id="kirki-inline-styles">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</style><script type="text/javascript">var dnt_config={ifdnt:"0",mode:"blacklist",black:["media6degrees.com","quantserve.com","lockerz.com"],white:[]};</script><script type="text/javascript">function aop_around(a,b){aop.around({target:a,method:b},function(a){if(typeof a.arguments[0].src==="string"&&(a.arguments[0].tagName.toLowerCase()==="script"||a.arguments[0].tagName.toLowerCase()==="img"||a.arguments[0].tagName.toLowerCase()==="iframe")&&a.arguments[0].src!=="javascript:void(0)"){if(sanitizer(a.arguments[0].src)===true){a.arguments[0].src="javascript:void(0)"}}return a.proceed()})}function sanitizer(a){var b=new RegExp("(?:f|ht)tp(?:s)?://([^/]+)","im");try{a=a.match(b)[1].toString()}catch(c){return a}if(mode==="blacklist"){for(x in list["black"]){if(typeof list["black"][x]==="string"){if(a.indexOf(list["black"][x].toLowerCase())!==-1){a=true;break}}}}else{for(x in list["white"]){if(typeof list["white"][x]==="string"){if(a.indexOf(list["white"][x].toLowerCase())!==-1){tmpS=false;break}else{tmpS=true}}}if(tmpS===true)a=tmpS}return a}(function(){var _after=1;var _afterThrow=2;var _afterFinally=3;var _before=4;var _around=5;var _intro=6;var _regexEnabled=true;var _arguments="arguments";var _undef="undefined";var getType=function(){var a=Object.prototype.toString,b={},c={1:"element",3:"textnode",9:"document",11:"fragment"},d="Arguments Array Boolean Date Document Element Error Fragment Function NodeList Null Number Object RegExp String TextNode Undefined Window".split(" ");for(var e=d.length;e--;){var f=d[e],g=window[f];if(g){try{b[a.call(new g)]=f.toLowerCase()}catch(h){}}}return function(d){return d==null&&(d===undefined?_undef:"null")||d.nodeType&&c[d.nodeType]||typeof d.length=="number"&&(d.callee&&_arguments||d.alert&&"window"||d.item&&"nodelist")||b[a.call(d)]}}();var isFunc=function(a){return getType(a)=="function"};var weaveOne=function(source,method,advice){var old=source[method];if(advice.type!=_intro&&!isFunc(old)){var oldObject=old;old=function(){var code=arguments.length>0?_arguments+"[0]":"";for(var i=1;i<arguments.length;i++){code+=","+_arguments+"["+i+"]"}return eval("oldObject("+code+");")}}var aspect;if(advice.type==_after||advice.type==_afterThrow||advice.type==_afterFinally)aspect=function(){var a,b=null;try{a=old.apply(this,arguments)}catch(c){b=c}if(advice.type==_after)if(b==null)a=advice.value.apply(this,[a,method]);else throw b;else if(advice.type==_afterThrow&&b!=null)a=advice.value.apply(this,[b,method]);else if(advice.type==_afterFinally)a=advice.value.apply(this,[a,b,method]);return a};else if(advice.type==_before)aspect=function(){advice.value.apply(this,[arguments,method]);return old.apply(this,arguments)};else if(advice.type==_intro)aspect=function(){return advice.value.apply(this,arguments)};else if(advice.type==_around){aspect=function(){var a={object:this,args:Array.prototype.slice.call(arguments)};return advice.value.apply(a.object,[{arguments:a.args,method:method,proceed:function(){return old.apply(a.object,a.args)}}])}}aspect.unweave=function(){source[method]=old;pointcut=source=aspect=old=null};source[method]=aspect;return aspect};var search=function(a,b,c){var d=[];for(var e in a){var f=null;try{f=a[e]}catch(g){}if(f!=null&&e.match(b.method)&&isFunc(f))d[d.length]={source:a,method:e,advice:c}}return d};var weave=function(a,b){var c=typeof a.target.prototype!=_undef?a.target.prototype:a.target;var d=[];if(b.type!=_intro&&typeof c[a.method]==_undef){var e=search(a.target,a,b);if(e.length==0)e=search(c,a,b);for(var f in e)d[d.length]=weaveOne(e[f].source,e[f].method,e[f].advice)}else{d[0]=weaveOne(c,a.method,b)}return _regexEnabled?d:d[0]};aop={after:function(a,b){return weave(a,{type:_after,value:b})},afterThrow:function(a,b){return weave(a,{type:_afterThrow,value:b})},afterFinally:function(a,b){return weave(a,{type:_afterFinally,value:b})},before:function(a,b){return weave(a,{type:_before,value:b})},around:function(a,b){return weave(a,{type:_around,value:b})},introduction:function(a,b){return weave(a,{type:_intro,value:b})},setup:function(a){_regexEnabled=a.regexMatch}}})();if(dnt_config.ifdnt!=="1"||navigator.doNotTrack==="yes"||navigator.msDoNotTrack==="1"||navigator.doNotTrack==="1"||document.cookie.indexOf("dont_track_me=1")!==-1||document.cookie.indexOf("civicAllowCookies=no")!==-1){var mode=dnt_config.mode;var list=[];list["black"]=dnt_config.black;list["white"]=dnt_config.white;aop.around({target:document,method:"write"},function(a){if(a.arguments[0].search(/img|script|iframe/i)!==-1){if(sanitizer(a.arguments[0])===true){a.arguments[0]=a.arguments[0].replace(/</g,"<!-- ").replace(/>/g," -->")}}return a.proceed()});scriptParent=document.getElementsByTagName("script")[0].parentNode;if(scriptParent.tagName.toLowerCase!=="head"){head=document.getElementsByTagName("head")[0];aop_around(head,"insertBefore");aop_around(head,"appendChild")}aop_around(scriptParent,"insertBefore");aop_around(scriptParent,"appendChild");var a2a_config=a2a_config||{};a2a_config.no_3p=1;var addthis_config={data_use_cookies:false};var _gaq=_gaq||[];_gaq.push(["_gat._anonymizeIp"])}
</script>
</head>

<body class="home page-template page-template-template-canvas-fullwidth page-template-template-canvas-fullwidth-php page page-id-2266 wp-embed-responsive theme-authentic woocommerce-no-js header-enabled cs-page-layout-fullwidth parallax-disabled sticky-sidebar-enabled stick-to-bottom navbar-sticky-enabled navbar-smart-enabled has-full-padding-block block-page-align-enabled style-align-center">
<script type="text/javascript">aop_around(document.body, 'appendChild'); aop_around(document.body, 'insertBefore'); </script>


<div class="site-overlay"></div>

<div class="offcanvas">

	<div class="offcanvas-header">

		
		
		<nav class="navbar navbar-offcanvas  navbar-border">

			
									<a class="navbar-brand" href="https://tpic.de/">
						
						<picture class="logo-image">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.png.webp 1x, https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.png.webp 2x"/>
<img src="https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.png" srcset="https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.png 1x, https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.png 2x" alt="tPIC &#8211; the Professional Imaging Club"/>
</picture>

					</a>
				
				
			
			<button type="button" class="offcanvas-toggle navbar-toggle">
				<i class="cs-icon cs-icon-cross"></i>
			</button>

		</nav>

		
	</div>

	<div class="offcanvas-sidebar">
		<div class="offcanvas-inner widget-area">
			<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-2252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2252"><a href="https://tpic.de/spotlight/">Spotlight</a>
<ul class="sub-menu">
	<li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://tpic.de/spotlight/auftrag-des-monats/">Auftrag des Monats</a></li>
	<li id="menu-item-2255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2255"><a href="https://tpic.de/spotlight/portfolio/">Portfolio</a></li>
	<li id="menu-item-2254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2254"><a href="https://tpic.de/spotlight/standpunkt/">Standpunkt</a></li>
</ul>
</li>
<li id="menu-item-2248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2248"><a href="https://tpic.de/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2250"><a href="https://tpic.de/news/kultur/">Kultur</a></li>
	<li id="menu-item-2249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249"><a href="https://tpic.de/news/equipment/">Equipment</a></li>
	<li id="menu-item-2251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251"><a href="https://tpic.de/news/wettbewerbe/">Wettbewerbe</a></li>
</ul>
</li>
<li id="menu-item-2238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2238"><a href="https://tpic.de/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242"><a href="https://tpic.de/business/marketing/">Marketing</a></li>
	<li id="menu-item-2244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2244"><a href="https://tpic.de/business/social-media/">Social Media</a></li>
	<li id="menu-item-2241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2241"><a href="https://tpic.de/business/geld-steuern/">Geld &amp; Steuern</a></li>
	<li id="menu-item-2243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2243"><a href="https://tpic.de/business/recht/">Recht</a></li>
	<li id="menu-item-2240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2240"><a href="https://tpic.de/business/datenschutz/">Datenschutz</a></li>
	<li id="menu-item-2239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2239"><a href="https://tpic.de/business/check-up/">Check-Up</a></li>
</ul>
</li>
<li id="menu-item-2256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2256"><a href="https://tpic.de/test/">Test</a></li>
<li id="menu-item-2257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257"><a href="https://tpic.de/updates/">Updates</a></li>
<li id="menu-item-2585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2585"><a href="https://tpic.de/mitgliedschaften/">Jetzt tPIC+ kaufen</a></li>
<li id="menu-item-2824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2824"><a href="https://tpic.de/mein-konto/ihc">Login</a></li>
</ul></div></div>
			<div class="widget block-3 widget_block">
<ul class="wp-block-social-links is-style-logos-only"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://facebook.com/tpic.de" aria-label="Facebook: https://facebook.com/tpic.de"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>

<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/tpic.de" aria-label="Instagram: https://www.instagram.com/tpic.de"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li></ul>
</div><div class="widget block-4 widget_block widget_search"><form role="search" method="get" action="https://tpic.de/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Suchen</label><div class="wp-block-search__inside-wrapper"><input type="search" id="wp-block-search__input-1" class="wp-block-search__input" name="s" value="" placeholder="Suche..."  required /><button type="submit" class="wp-block-search__button ">Suchen</button></div></form></div>		</div>
	</div>

</div>

<div id="page" class="site">

	
	<div class="site-inner">

		
		
		<header id="masthead" class="site-header page-header-type-simple" role="banner">

			
			
<div class="header header-left header-dark cs-d-none cs-d-lg-block" >
	<div class="cs-container">

		
		<div class="header-col header-col-center">
			<div>

									<a href="https://tpic.de/" class="site-logo">
													<picture class="logo-image logo-image-dark">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/07/tpiC_logo_white.png.webp 1x, https://tpic.de/wp-content/uploads/2021/07/tpiC_logo_white.png.webp 2x"/>
<img src="https://tpic.de/wp-content/uploads/2021/07/tpiC_logo_white.png" srcset="https://tpic.de/wp-content/uploads/2021/07/tpiC_logo_white.png 1x, https://tpic.de/wp-content/uploads/2021/07/tpiC_logo_white.png 2x" alt="tPIC &#8211; the Professional Imaging Club"/>
</picture>

						
						<picture class="logo-image">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.png.webp 1x"/>
<img src="https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.png" srcset="https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.png 1x, https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.svg 2x" alt="tPIC &#8211; the Professional Imaging Club"/>
</picture>

					</a>
				
				
				
			</div>
		</div>

					<div class="header-col header-col-right">
				<div>
					
		<a class="powered" href="#"><picture>
<source type="image/webp" srcset="/wp-content/uploads/2021/10/powered-by-PhotoPresse.png.webp"/>
<img src="/wp-content/uploads/2021/10/powered-by-PhotoPresse.png"/>
</picture>
</a>				</div>
			</div>
		
	</div>
</div>

<div class="navbar-primary navbar-left toggle-disabled">
	<div class="cs-container">
		<nav class="navbar">

			<div class="navbar-col">
				<div>

					<button class="navbar-toggle offcanvas-toggle" type="button">
						<i class="cs-icon cs-icon-menu"></i>
					</button>

											<a class="navbar-brand" href="https://tpic.de/">
															<picture class="logo-image logo-image-dark">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/07/tpiC_logo_white.png.webp 1x, https://tpic.de/wp-content/uploads/2021/07/tpiC_logo_white.png.webp 2x"/>
<img src="https://tpic.de/wp-content/uploads/2021/07/tpiC_logo_white.png" srcset="https://tpic.de/wp-content/uploads/2021/07/tpiC_logo_white.png 1x, https://tpic.de/wp-content/uploads/2021/07/tpiC_logo_white.png 2x" alt="tPIC &#8211; the Professional Imaging Club"/>
</picture>

							
							<picture class="logo-image">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.png.webp 1x, https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.png.webp 2x"/>
<img src="https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.png" srcset="https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.png 1x, https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo.png 2x" alt="tPIC &#8211; the Professional Imaging Club"/>
</picture>


													</a>
					
					
				</div>
			</div>

			<div class="navbar-col">
				<div>
					<ul id="menu-primary-1" class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2252"><a href="https://tpic.de/spotlight/">Spotlight</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://tpic.de/spotlight/auftrag-des-monats/">Auftrag des Monats</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2255"><a href="https://tpic.de/spotlight/portfolio/">Portfolio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2254"><a href="https://tpic.de/spotlight/standpunkt/">Standpunkt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2248"><a href="https://tpic.de/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2250"><a href="https://tpic.de/news/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249"><a href="https://tpic.de/news/equipment/">Equipment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251"><a href="https://tpic.de/news/wettbewerbe/">Wettbewerbe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2238"><a href="https://tpic.de/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242"><a href="https://tpic.de/business/marketing/">Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2244"><a href="https://tpic.de/business/social-media/">Social Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2241"><a href="https://tpic.de/business/geld-steuern/">Geld &amp; Steuern</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2243"><a href="https://tpic.de/business/recht/">Recht</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2240"><a href="https://tpic.de/business/datenschutz/">Datenschutz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2239"><a href="https://tpic.de/business/check-up/">Check-Up</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2256"><a href="https://tpic.de/test/">Test</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257"><a href="https://tpic.de/updates/">Updates</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2585"><a href="https://tpic.de/mitgliedschaften/">Jetzt tPIC+ kaufen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2824"><a href="https://tpic.de/mein-konto/ihc">Login</a></li>
</ul>				</div>
			</div>

			<div class="navbar-col">
				<div>
											<div class="nav-social-links cs-d-none cs-d-lg-block">
								<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook">
						<a href="https://facebook.com/tpic.de" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
							
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
						<a href="https://www.instagram.com/tpic.de" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
							
							
													</a>
					</div>
							</div>
	</div>
							</div>
						
					
						<a class="header-cart" href="https://tpic.de/warenkorb/" title="Warenkorb ansehen">
							<i class="cs-icon cs-icon-cart"></i>
							<span class="cart-quantity">0</span>
						</a>

						
					<a href="#search" class="navbar-search"><i class="cs-icon cs-icon-search"></i></a>

									</div>
			</div>

		</nav>
	</div>
</div><!-- .navbar-primary -->

			
		</header>

		
		
		<div class="site-content layout-fullwidth post-sidebar-disabled layout-narrow-enabled section-heading-default-style-1">

			
			<div class="cs-container">

				
				<div id="content" class="main-content">

									<div id="canvas-content" class="canvas-content entry-content">
					<div class="cnvs-block-section cnvs-block-section-1570628977853 cnvs-block-section-layout-full cnvs-block-section-fullwidth cnvs-block-section-layout-align-full" >
		<div class="cnvs-block-section-outer" style="">
			<div class="cnvs-block-section-inner">
				

<div class="cnvs-block-section-content cnvs-block-section-content-1570628991038" >
	<div class="cnvs-block-section-content-inner">
		
	<div class="cnvs-block-posts cnvs-block-featured-posts-1569491568390 cnvs-block-posts-layout-slider-center">

		<section class="cs-block-section-slider cs-block-section-slider-center">

			<div class="cs-block-slider-container cs-block-slider-featured cs-block-slider-center"  data-autoplay="1" data-timeout="7000" data-padding="40">
				<div class="owl-carousel">
											<article class="layout-size-large post-3092 post type-post status-publish format-standard has-post-thumbnail category-equipment category-news tag-nikon-z-9 tag-profi-dslm">

							<div class="post-outer overlay slide-parallax">
									<div class="overlay-media">
										<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1160x791.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-800x546.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1536x1048.jpg.webp 1536w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-2048x1397.jpg.webp 2048w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-120x82.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-90x61.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-320x218.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-560x382.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1920x1310.jpg.webp 1920w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-scaled.jpg.webp 2280w" sizes="(max-width: 1160px) 100vw, 1160px"/>
<img width="1160" height="791" src="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1160x791.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1160x791.jpg 1160w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-800x546.jpg 800w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1536x1048.jpg 1536w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-2048x1397.jpg 2048w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-120x82.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-90x61.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-320x218.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-560x382.jpg 560w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1920x1310.jpg 1920w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-scaled.jpg 2280w" sizes="(max-width: 1160px) 100vw, 1160px"/>
</picture>
										<a href="https://tpic.de/news/nikons-flaggschiff-dslm-z-9-ist-eine-echte-kampfansage-an-canon-und-sony/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer post-inner">
										<div class="overlay-inner">

											<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/news/equipment/" rel="category tag">Equipment</a></li>
	<li><a href="https://tpic.de/news/" rel="category tag">News</a></li></ul></div>
											<h2 class="entry-title">
												<a href="https://tpic.de/news/nikons-flaggschiff-dslm-z-9-ist-eine-echte-kampfansage-an-canon-und-sony/">Nikons Flaggschiff-DSLM Z 9 ist eine echte Kampfansage an Canon und Sony</a>
											</h2>

											<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://tpic.de/author/redaktion/" title="View all posts by Redaktion">Redaktion</a></span></li><li class="meta-date"><a href="https://tpic.de/news/nikons-flaggschiff-dslm-z-9-ist-eine-echte-kampfansage-an-canon-und-sony/" rel="bookmark">28. Oktober 2021</a></li></ul>
																							<div class="view-post-button">
														<div class="wp-block-button">
		<a class="wp-block-button__link  button-effect" href="https://tpic.de/news/nikons-flaggschiff-dslm-z-9-ist-eine-echte-kampfansage-an-canon-und-sony/" target="">
			<span>Artikel lesen</span>
			<span><i class="cs-icon cs-icon-arrow-right"></i></span>
		</a>
	</div>
													</div>
																						</div>
									</div>
							</div>

						</article>
												<article class="layout-size-large post-3105 post type-post status-publish format-standard has-post-thumbnail category-equipment category-news">

							<div class="post-outer overlay slide-parallax">
									<div class="overlay-media">
										<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1160x823.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-800x568.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1536x1090.jpg.webp 1536w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-2048x1453.jpg.webp 2048w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-120x85.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-90x64.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-320x227.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-560x397.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1920x1362.jpg.webp 1920w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-scaled.jpg.webp 2280w" sizes="(max-width: 1160px) 100vw, 1160px"/>
<img width="1160" height="823" src="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1160x823.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1160x823.jpg 1160w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-800x568.jpg 800w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1536x1090.jpg 1536w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-2048x1453.jpg 2048w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-120x85.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-90x64.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-320x227.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-560x397.jpg 560w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1920x1362.jpg 1920w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-scaled.jpg 2280w" sizes="(max-width: 1160px) 100vw, 1160px"/>
</picture>
										<a href="https://tpic.de/news/nikon-kuendigt-entwicklung-eines-lichtstarken-superteles-an-und-praesentiert-neuen-ftz-ii-bajonettadapter/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer post-inner">
										<div class="overlay-inner">

											<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/news/equipment/" rel="category tag">Equipment</a></li>
	<li><a href="https://tpic.de/news/" rel="category tag">News</a></li></ul></div>
											<h2 class="entry-title">
												<a href="https://tpic.de/news/nikon-kuendigt-entwicklung-eines-lichtstarken-superteles-an-und-praesentiert-neuen-ftz-ii-bajonettadapter/">Nikon kündigt Entwicklung eines lichtstarken Superteles an und präsentiert neuen FTZ II-Bajonettadapter</a>
											</h2>

											<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://tpic.de/author/redaktion/" title="View all posts by Redaktion">Redaktion</a></span></li><li class="meta-date"><a href="https://tpic.de/news/nikon-kuendigt-entwicklung-eines-lichtstarken-superteles-an-und-praesentiert-neuen-ftz-ii-bajonettadapter/" rel="bookmark">28. Oktober 2021</a></li></ul>
																							<div class="view-post-button">
														<div class="wp-block-button">
		<a class="wp-block-button__link  button-effect" href="https://tpic.de/news/nikon-kuendigt-entwicklung-eines-lichtstarken-superteles-an-und-praesentiert-neuen-ftz-ii-bajonettadapter/" target="">
			<span>Artikel lesen</span>
			<span><i class="cs-icon cs-icon-arrow-right"></i></span>
		</a>
	</div>
													</div>
																						</div>
									</div>
							</div>

						</article>
												<article class="layout-size-large post-3114 post type-post status-publish format-standard has-post-thumbnail category-news tag-nx-mobileair tag-nx-tether">

							<div class="post-outer overlay slide-parallax">
									<div class="overlay-media">
										<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-1160x711.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-800x490.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-1536x942.jpg.webp 1536w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-120x74.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-90x55.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-320x196.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-560x343.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software.jpg.webp 1631w" sizes="(max-width: 1160px) 100vw, 1160px"/>
<img width="1160" height="711" src="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-1160x711.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-1160x711.jpg 1160w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-800x490.jpg 800w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-1536x942.jpg 1536w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-120x74.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-90x55.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-320x196.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-560x343.jpg 560w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software.jpg 1631w" sizes="(max-width: 1160px) 100vw, 1160px"/>
</picture>
										<a href="https://tpic.de/news/nx-tether-und-nx-mobileair-zwei-neuen-nikon-tools-fuer-einen-besseren-workflow/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer post-inner">
										<div class="overlay-inner">

											<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/news/" rel="category tag">News</a></li></ul></div>
											<h2 class="entry-title">
												<a href="https://tpic.de/news/nx-tether-und-nx-mobileair-zwei-neuen-nikon-tools-fuer-einen-besseren-workflow/">NX Tether und NX MobileAir: Zwei neue Nikon-Tools für einen besseren Workflow</a>
											</h2>

											<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://tpic.de/author/redaktion/" title="View all posts by Redaktion">Redaktion</a></span></li><li class="meta-date"><a href="https://tpic.de/news/nx-tether-und-nx-mobileair-zwei-neuen-nikon-tools-fuer-einen-besseren-workflow/" rel="bookmark">28. Oktober 2021</a></li></ul>
																							<div class="view-post-button">
														<div class="wp-block-button">
		<a class="wp-block-button__link  button-effect" href="https://tpic.de/news/nx-tether-und-nx-mobileair-zwei-neuen-nikon-tools-fuer-einen-besseren-workflow/" target="">
			<span>Artikel lesen</span>
			<span><i class="cs-icon cs-icon-arrow-right"></i></span>
		</a>
	</div>
													</div>
																						</div>
									</div>
							</div>

						</article>
										</div>

				<div class="owl-arrows"></div>
				<div class="owl-dots"></div>
			</div>
		</section>
	</div>
	
	</div>
</div>

			</div>
		</div>
	</div>

	

	<div class="cnvs-block-section cnvs-block-section-1571318991174 cnvs-block-section-layout-full cnvs-block-section-fullwidth" >
		<div class="cnvs-block-section-outer" style="">
			<div class="cnvs-block-section-inner">
				

<div class="cnvs-block-section-content cnvs-block-section-content-1569489669129" >
	<div class="cnvs-block-section-content-inner">
		

	<div class="cnvs-block-posts cnvs-block-posts-1633356208144 cnvs-block-posts-layout-wide-11">

		<div class="cs-block-wide wide-11">

			<div class="wide-outer">

										<article class=" layout-type-primary layout-size-small layout-variation-simple layout-typography-small post-3084 post type-post status-publish format-standard has-post-thumbnail category-standpunkt category-tpic-plus">

							<div class="post-outer">
																	<div class="post-inner">
										<div class="post-thumbnail">
											<picture class="attachment-csco-120-square size-csco-120-square wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-120x120.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-80x80.jpg.webp 80w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-90x90.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-320x320.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-560x560.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-800x800.jpg.webp 800w" sizes="(max-width: 120px) 100vw, 120px"/>
<img width="120" height="120" src="https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-120x120.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-120x120.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-80x80.jpg 80w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-90x90.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-320x320.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-560x560.jpg 560w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-800x800.jpg 800w" sizes="(max-width: 120px) 100vw, 120px"/>
</picture>

																							<span class="post-number-wrap">
													<span class="post-number">
														<span>1 </span> <span><i class="cs-icon cs-icon-arrow-right"></i></span>
													</span>
												</span>
											
											
											
											<a href="https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/"></a>
										</div>
									</div>
								
								<div class="post-inner">

									<header class="entry-header">
										<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/spotlight/standpunkt/" rel="category tag">Standpunkt</a></li>
	<li><a href="https://tpic.de/tpic-plus/" rel="category tag">tPIC+</a></li></ul></div>
										<h2 class="entry-title">
											<a href="https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/">tPIC Video: Ungleichheit in der Werbefotografie &#8211; Wo sind unsere Fotografinnen?</a>
										</h2>

										<ul class="post-meta"><li class="meta-date"><a href="https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/" rel="bookmark">27. Oktober 2021</a></li></ul>									</header>

									
																	</div>
							</div>
						</article>
												<article class=" layout-type-primary layout-size-small layout-variation-simple layout-typography-small post-3069 post type-post status-publish format-standard has-post-thumbnail category-news tag-om-digital-solutions-gmbh">

							<div class="post-outer">
																	<div class="post-inner">
										<div class="post-thumbnail">
											<picture class="attachment-csco-120-square size-csco-120-square wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-120x120.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-80x80.jpg.webp 80w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-90x90.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-320x320.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-560x560.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-800x800.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-1160x1160.jpg.webp 1160w" sizes="(max-width: 120px) 100vw, 120px"/>
<img width="120" height="120" src="https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-120x120.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-120x120.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-80x80.jpg 80w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-90x90.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-320x320.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-560x560.jpg 560w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-800x800.jpg 800w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-1160x1160.jpg 1160w" sizes="(max-width: 120px) 100vw, 120px"/>
</picture>

																							<span class="post-number-wrap">
													<span class="post-number">
														<span>2 </span> <span><i class="cs-icon cs-icon-arrow-right"></i></span>
													</span>
												</span>
											
											
											
											<a href="https://tpic.de/news/om-digital-solutions-kuendigt-die-neue-marke-om-system-und-eine-neue-systemkamera-an/"></a>
										</div>
									</div>
								
								<div class="post-inner">

									<header class="entry-header">
										<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/news/" rel="category tag">News</a></li></ul></div>
										<h2 class="entry-title">
											<a href="https://tpic.de/news/om-digital-solutions-kuendigt-die-neue-marke-om-system-und-eine-neue-systemkamera-an/">OM Digital Solutions kündigt die neue Marke OM SYSTEM und eine neue Systemkamera an</a>
										</h2>

										<ul class="post-meta"><li class="meta-date"><a href="https://tpic.de/news/om-digital-solutions-kuendigt-die-neue-marke-om-system-und-eine-neue-systemkamera-an/" rel="bookmark">27. Oktober 2021</a></li></ul>									</header>

									
																	</div>
							</div>
						</article>
												<article class=" layout-type-primary layout-size-small layout-variation-simple layout-typography-small post-3073 post type-post status-publish format-standard has-post-thumbnail category-news category-wettbewerbe tag-fotowettbewerb tag-sigma-online-day">

							<div class="post-outer">
																	<div class="post-inner">
										<div class="post-thumbnail">
											<picture class="attachment-csco-120-square size-csco-120-square wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-120x120.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-80x80.jpg.webp 80w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-90x90.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-320x320.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-560x560.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-800x800.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-1160x1160.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-1920x1920.jpg.webp 1920w" sizes="(max-width: 120px) 100vw, 120px"/>
<img width="120" height="120" src="https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-120x120.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-120x120.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-80x80.jpg 80w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-90x90.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-320x320.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-560x560.jpg 560w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-800x800.jpg 800w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-1160x1160.jpg 1160w, https://tpic.de/wp-content/uploads/2021/10/SigmaWettbewerb_Teaserbild_TPic_2280x1521_96dpi2-1920x1920.jpg 1920w" sizes="(max-width: 120px) 100vw, 120px"/>
</picture>

																							<span class="post-number-wrap">
													<span class="post-number">
														<span>3 </span> <span><i class="cs-icon cs-icon-arrow-right"></i></span>
													</span>
												</span>
											
											
											
											<a href="https://tpic.de/news/sigma-startet-grossen-fotowettbewerb-im-vorfeld-des-sigma-online-days/"></a>
										</div>
									</div>
								
								<div class="post-inner">

									<header class="entry-header">
										<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/news/" rel="category tag">News</a></li>
	<li><a href="https://tpic.de/news/wettbewerbe/" rel="category tag">Wettbewerbe</a></li></ul></div>
										<h2 class="entry-title">
											<a href="https://tpic.de/news/sigma-startet-grossen-fotowettbewerb-im-vorfeld-des-sigma-online-days/">Sigma startet großen Fotowettbewerb im Vorfeld des Sigma Online Days</a>
										</h2>

										<ul class="post-meta"><li class="meta-date"><a href="https://tpic.de/news/sigma-startet-grossen-fotowettbewerb-im-vorfeld-des-sigma-online-days/" rel="bookmark">27. Oktober 2021</a></li></ul>									</header>

									
																	</div>
							</div>
						</article>
									</div>

			
		</div>

	</div>

	


<h5 id="news-updates-aus-den-verbaenden" class="cnvs-block-section-heading cnvs-block-section-heading-1572268492276 is-style-cnvs-block-section-heading-8 halignleft" >
	<span class="cnvs-section-title">
		<span>NEWS &amp; UPDATES aus den Verbänden</span>
	</span>
</h5>



<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:20%">
<p>Wir kooperieren mit den führenden Verbänden für professionelle Fotografie</p>
</div>



<div class="wp-block-column" style="flex-basis:66.66%"><div class="cnvs-block-justified-gallery cnvs-block-justified-gallery-1633536421698" >
<div
	class='gallery cnvs-gallery-type-justified'
	data-jg-margins="10"
	data-jg-border="-15"
	data-jg-row-height="68"
	data-jg-max-row-height="-1"
	data-jg-last-row="nojustify"
	data-jg-captions="false"
	data-jg-randomize="false"
>
			<figure class="gallery-item">
			
			<picture class="attachment-medium size-medium" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/bff_logo-1.jpg.webp 700w, https://tpic.de/wp-content/uploads/2021/10/bff_logo-1-120x43.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/bff_logo-1-90x32.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/bff_logo-1-320x114.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/bff_logo-1-560x200.jpg.webp 560w" sizes="(max-width: 700px) 100vw, 700px"/>
<img width="700" height="250" src="https://tpic.de/wp-content/uploads/2021/10/bff_logo-1.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/bff_logo-1.jpg 700w, https://tpic.de/wp-content/uploads/2021/10/bff_logo-1-120x43.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/bff_logo-1-90x32.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/bff_logo-1-320x114.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/bff_logo-1-560x200.jpg 560w" sizes="(max-width: 700px) 100vw, 700px"/>
</picture>

			
					</figure>
				<figure class="gallery-item">
			
			<picture class="attachment-medium size-medium" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/bff_akademie_logo-1.jpg.webp 700w, https://tpic.de/wp-content/uploads/2021/10/bff_akademie_logo-1-120x43.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/bff_akademie_logo-1-90x32.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/bff_akademie_logo-1-320x114.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/bff_akademie_logo-1-560x200.jpg.webp 560w" sizes="(max-width: 700px) 100vw, 700px"/>
<img width="700" height="250" src="https://tpic.de/wp-content/uploads/2021/10/bff_akademie_logo-1.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/bff_akademie_logo-1.jpg 700w, https://tpic.de/wp-content/uploads/2021/10/bff_akademie_logo-1-120x43.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/bff_akademie_logo-1-90x32.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/bff_akademie_logo-1-320x114.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/bff_akademie_logo-1-560x200.jpg 560w" sizes="(max-width: 700px) 100vw, 700px"/>
</picture>

			
					</figure>
				<figure class="gallery-item">
			
			<picture class="attachment-medium size-medium" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/bpp_logo_square-2.jpg.webp 250w, https://tpic.de/wp-content/uploads/2021/10/bpp_logo_square-2-80x80.jpg.webp 80w, https://tpic.de/wp-content/uploads/2021/10/bpp_logo_square-2-120x120.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/bpp_logo_square-2-90x90.jpg.webp 90w" sizes="(max-width: 250px) 100vw, 250px"/>
<img width="250" height="250" src="https://tpic.de/wp-content/uploads/2021/10/bpp_logo_square-2.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/bpp_logo_square-2.jpg 250w, https://tpic.de/wp-content/uploads/2021/10/bpp_logo_square-2-80x80.jpg 80w, https://tpic.de/wp-content/uploads/2021/10/bpp_logo_square-2-120x120.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/bpp_logo_square-2-90x90.jpg 90w" sizes="(max-width: 250px) 100vw, 250px"/>
</picture>

			
					</figure>
				<figure class="gallery-item">
			
			<picture class="attachment-medium size-medium" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/fpc_logo_square-1.jpg.webp 250w, https://tpic.de/wp-content/uploads/2021/10/fpc_logo_square-1-80x80.jpg.webp 80w, https://tpic.de/wp-content/uploads/2021/10/fpc_logo_square-1-120x120.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/fpc_logo_square-1-90x90.jpg.webp 90w" sizes="(max-width: 250px) 100vw, 250px"/>
<img width="250" height="250" src="https://tpic.de/wp-content/uploads/2021/10/fpc_logo_square-1.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/fpc_logo_square-1.jpg 250w, https://tpic.de/wp-content/uploads/2021/10/fpc_logo_square-1-80x80.jpg 80w, https://tpic.de/wp-content/uploads/2021/10/fpc_logo_square-1-120x120.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/fpc_logo_square-1-90x90.jpg 90w" sizes="(max-width: 250px) 100vw, 250px"/>
</picture>

			
					</figure>
				<figure class="gallery-item">
			
			<picture class="attachment-medium size-medium" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/initiativebild_logo-1.jpg.webp 700w, https://tpic.de/wp-content/uploads/2021/10/initiativebild_logo-1-120x43.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/initiativebild_logo-1-90x32.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/initiativebild_logo-1-320x114.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/initiativebild_logo-1-560x200.jpg.webp 560w" sizes="(max-width: 700px) 100vw, 700px"/>
<img width="700" height="250" src="https://tpic.de/wp-content/uploads/2021/10/initiativebild_logo-1.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/initiativebild_logo-1.jpg 700w, https://tpic.de/wp-content/uploads/2021/10/initiativebild_logo-1-120x43.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/initiativebild_logo-1-90x32.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/initiativebild_logo-1-320x114.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/initiativebild_logo-1-560x200.jpg 560w" sizes="(max-width: 700px) 100vw, 700px"/>
</picture>

			
					</figure>
		</div>

</div></div>
</div>

	</div>
</div>

			</div>
		</div>
	</div>

	

	<div class="cnvs-block-section cnvs-block-section-1572268423056 cnvs-block-section-layout-full cnvs-block-section-fullwidth" >
		<div class="cnvs-block-section-outer" style="">
			<div class="cnvs-block-section-inner">
				

<div class="cnvs-block-section-content cnvs-block-section-content-1571122138246" >
	<div class="cnvs-block-section-content-inner">
		

<h5 id="business" class="cnvs-block-section-heading cnvs-block-section-heading-1572268547354 is-style-cnvs-block-section-heading-8 halignleft" >
	<span class="cnvs-section-title">
		<span>BUSINESS</span>
	</span>
</h5>



	<div class="cnvs-block-posts cnvs-block-featured-posts-1571122142464 cnvs-block-posts-layout-tiles-7">

		<div class="cs-block-tiles tiles-7">

			<div class="tiles-outer">

				
					<article class=" layout-type-primary layout-size-large layout-typography-large post-3003 post type-post status-publish format-standard has-post-thumbnail category-business category-tpic-plus tag-fotograf-als-nebenjob">

						<div class="post-outer overlay">
							<div class="overlay-media" >
								<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-560x420.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-320x240.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-300x225.jpg.webp 300w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-120x90.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-90x68.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-800x600.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-1160x870.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-1920x1440.jpg.webp 1920w" sizes="(max-width: 560px) 100vw, 560px"/>
<img width="560" height="420" src="https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-560x420.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-560x420.jpg 560w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-320x240.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-300x225.jpg 300w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-120x90.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-90x68.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-800x600.jpg 800w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-1160x870.jpg 1160w, https://tpic.de/wp-content/uploads/2021/10/winter-bliss_Kai-Hornung-1920x1440.jpg 1920w" sizes="(max-width: 560px) 100vw, 560px"/>
</picture>
							</div>

							<div class="overlay-outer post-inner">
								<div class="overlay-inner">

									<ul class="post-meta"><li class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/business/" rel="category tag">Business</a></li>
	<li><a href="https://tpic.de/tpic-plus/" rel="category tag">tPIC+</a></li></ul></li></ul>
									<h2 class="entry-title">
										<a href="https://tpic.de/business/fotograf-als-nebenjob/">Fotograf als Nebenjob</a>
									</h2>

									
									
																			<div class="view-post-button">
												<div class="wp-block-button">
		<a class="wp-block-button__link  button-effect" href="https://tpic.de/business/fotograf-als-nebenjob/" target="">
			<span>Artikel lesen</span>
			<span><i class="cs-icon cs-icon-arrow-right"></i></span>
		</a>
	</div>
											</div>
										
								</div>
							</div>

							<a href="https://tpic.de/business/fotograf-als-nebenjob/" class="overlay-link"></a>
						</div>
					</article>

				
					<article class=" layout-type-secondary layout-size-medium layout-typography-small post-2991 post type-post status-publish format-standard has-post-thumbnail category-business category-social-media category-tpic-plus tag-instagram tag-social-media">

						<div class="post-outer overlay">
							<div class="overlay-media" >
								<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-320x240.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-300x225.jpg.webp 300w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-120x90.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-90x68.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-560x420.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-800x600.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-1160x870.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-1920x1440.jpg.webp 1920w" sizes="(max-width: 320px) 100vw, 320px"/>
<img width="320" height="240" src="https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-320x240.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-320x240.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-300x225.jpg 300w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-120x90.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-90x68.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-560x420.jpg 560w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-800x600.jpg 800w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-1160x870.jpg 1160w, https://tpic.de/wp-content/uploads/2021/10/jakob-owens-WUmb_eBrpjs-unsplash-1920x1440.jpg 1920w" sizes="(max-width: 320px) 100vw, 320px"/>
</picture>
							</div>

							<div class="overlay-outer post-inner">
								<div class="overlay-inner">

									<ul class="post-meta"><li class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/business/" rel="category tag">Business</a></li>
	<li><a href="https://tpic.de/business/social-media/" rel="category tag">Social Media</a></li>
	<li><a href="https://tpic.de/tpic-plus/" rel="category tag">tPIC+</a></li></ul></li></ul>
									<h2 class="entry-title">
										<a href="https://tpic.de/business/neun-tipps-fuer-deinen-instagram-account-und-typische-social-media-fehler/">Neun Tipps für deinen Instagram-Account und typische Social-Media-Fehler</a>
									</h2>

									
									
									
								</div>
							</div>

							<a href="https://tpic.de/business/neun-tipps-fuer-deinen-instagram-account-und-typische-social-media-fehler/" class="overlay-link"></a>
						</div>
					</article>

				
					<article class=" layout-type-secondary layout-size-medium layout-typography-small post-2398 post type-post status-publish format-standard has-post-thumbnail category-business category-social-media category-tpic-plus tag-ads tag-conference tag-social-media tag-targeting tag-video tag-werbung">

						<div class="post-outer overlay">
							<div class="overlay-media" >
								<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-320x240.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-300x225.jpg.webp 300w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-120x90.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-90x68.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-560x420.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-800x600.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-1160x870.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-1920x1440.jpg.webp 1920w" sizes="(max-width: 320px) 100vw, 320px"/>
<img width="320" height="240" src="https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-320x240.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-320x240.jpg 320w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-300x225.jpg 300w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-120x90.jpg 120w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-90x68.jpg 90w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-560x420.jpg 560w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-800x600.jpg 800w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-1160x870.jpg 1160w, https://tpic.de/wp-content/uploads/2021/09/targeting_like_hero-1920x1440.jpg 1920w" sizes="(max-width: 320px) 100vw, 320px"/>
</picture>
							</div>

							<div class="overlay-outer post-inner">
								<div class="overlay-inner">

									<ul class="post-meta"><li class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/business/" rel="category tag">Business</a></li>
	<li><a href="https://tpic.de/business/social-media/" rel="category tag">Social Media</a></li>
	<li><a href="https://tpic.de/tpic-plus/" rel="category tag">tPIC+</a></li></ul></li></ul>
									<h2 class="entry-title">
										<a href="https://tpic.de/business/social-media/targeting-like-a-hero-tpic2020/">tPIC Video: Targeting like a hero</a>
									</h2>

									
									
									
								</div>
							</div>

							<a href="https://tpic.de/business/social-media/targeting-like-a-hero-tpic2020/" class="overlay-link"></a>
						</div>
					</article>

				
					<article class=" layout-type-secondary layout-size-medium layout-typography-small post-2501 post type-post status-publish format-standard has-post-thumbnail category-business category-marketing category-tpic-plus tag-bordfotografie tag-geld-verdienen-mit-der-fotografie tag-tipps-fuer-profis">

						<div class="post-outer overlay">
							<div class="overlay-media" >
								<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-320x240.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-300x225.jpg.webp 300w, https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-120x90.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-90x68.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-560x420.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-800x600.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-1160x870.jpg.webp 1160w" sizes="(max-width: 320px) 100vw, 320px"/>
<img width="320" height="240" src="https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-320x240.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-320x240.jpg 320w, https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-300x225.jpg 300w, https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-120x90.jpg 120w, https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-90x68.jpg 90w, https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-560x420.jpg 560w, https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-800x600.jpg 800w, https://tpic.de/wp-content/uploads/2021/09/pexels-matthew-barra-813011-1160x870.jpg 1160w" sizes="(max-width: 320px) 100vw, 320px"/>
</picture>
							</div>

							<div class="overlay-outer post-inner">
								<div class="overlay-inner">

									<ul class="post-meta"><li class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/business/" rel="category tag">Business</a></li>
	<li><a href="https://tpic.de/business/marketing/" rel="category tag">Marketing</a></li>
	<li><a href="https://tpic.de/tpic-plus/" rel="category tag">tPIC+</a></li></ul></li></ul>
									<h2 class="entry-title">
										<a href="https://tpic.de/business/tipps-von-profis-fuer-profis-bordfotografie/">Tipps von Profis für Profis: Bordfotografie</a>
									</h2>

									
									
									
								</div>
							</div>

							<a href="https://tpic.de/business/tipps-von-profis-fuer-profis-bordfotografie/" class="overlay-link"></a>
						</div>
					</article>

				
					<article class=" layout-type-secondary layout-size-medium layout-typography-small post-2511 post type-post status-publish format-standard has-post-thumbnail category-business category-marketing category-tpic-plus tag-foodfotografie tag-geld-verdienen-mit-der-fotografie tag-tricks-der-profis">

						<div class="post-outer overlay">
							<div class="overlay-media" >
								<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-320x240.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-300x225.jpg.webp 300w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-120x90.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-90x68.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-560x420.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-800x600.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-1160x870.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-1920x1440.jpg.webp 1920w" sizes="(max-width: 320px) 100vw, 320px"/>
<img width="320" height="240" src="https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-320x240.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-320x240.jpg 320w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-300x225.jpg 300w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-120x90.jpg 120w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-90x68.jpg 90w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-560x420.jpg 560w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-800x600.jpg 800w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-1160x870.jpg 1160w, https://tpic.de/wp-content/uploads/2021/09/lindsay-moe-MWfUVW6_JkE-unsplash-1920x1440.jpg 1920w" sizes="(max-width: 320px) 100vw, 320px"/>
</picture>
							</div>

							<div class="overlay-outer post-inner">
								<div class="overlay-inner">

									<ul class="post-meta"><li class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/business/" rel="category tag">Business</a></li>
	<li><a href="https://tpic.de/business/marketing/" rel="category tag">Marketing</a></li>
	<li><a href="https://tpic.de/tpic-plus/" rel="category tag">tPIC+</a></li></ul></li></ul>
									<h2 class="entry-title">
										<a href="https://tpic.de/business/tipps-von-profis-fuer-profis-foodfotografie/">Tipps von Profis für Profis: Foodfotografie</a>
									</h2>

									
									
									
								</div>
							</div>

							<a href="https://tpic.de/business/tipps-von-profis-fuer-profis-foodfotografie/" class="overlay-link"></a>
						</div>
					</article>

							</div>

			
		</div>

	</div>

	
	</div>
</div>

			</div>
		</div>
	</div>

	

	<div class="cnvs-block-section cnvs-block-section-1571122136812 cnvs-block-section-layout-full cnvs-block-section-fullwidth cnvs-block-section-layout-align-full" >
		<div class="cnvs-block-section-outer" style="">
			<div class="cnvs-block-section-inner">
				

<div class="cnvs-block-section-content cnvs-block-section-content-1571319494525" >
	<div class="cnvs-block-section-content-inner">
		
	<div class="cnvs-block-posts cnvs-block-featured-posts-1571319517118 cnvs-block-posts-layout-slider-large">

		<section class="cs-block-section-slider cs-block-section-slider-large">

			<div class="cs-block-slider-container cs-block-slider-featured cs-block-slider-large"  data-autoplay="1" data-timeout="7000">
				<div class="owl-carousel">
											<article class="layout-size-large post-3084 post type-post status-publish format-standard has-post-thumbnail category-standpunkt category-tpic-plus">

							<div class="post-outer overlay slide-parallax">
									<div class="overlay-media">
										<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic.jpg.webp 1920w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-800x450.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-1160x653.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-1536x864.jpg.webp 1536w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-120x68.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-90x51.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-320x180.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-560x315.jpg.webp 560w" sizes="(min-aspect-ratio: 1/1) 100vw, 100vh"/>
<img width="1920" height="1080" src="https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic.jpg 1920w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-800x450.jpg 800w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-1160x653.jpg 1160w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-1536x864.jpg 1536w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-120x68.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-90x51.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-320x180.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-560x315.jpg 560w" sizes="(min-aspect-ratio: 1/1) 100vw, 100vh"/>
</picture>
										<a href="https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer post-inner">
										<div class="overlay-inner">

											<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/spotlight/standpunkt/" rel="category tag">Standpunkt</a></li>
	<li><a href="https://tpic.de/tpic-plus/" rel="category tag">tPIC+</a></li></ul></div>
											<h2 class="entry-title">
												<a href="https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/">tPIC Video: Ungleichheit in der Werbefotografie &#8211; Wo sind unsere Fotografinnen?</a>
											</h2>

											
																							<div class="view-post-button">
														<div class="wp-block-button">
		<a class="wp-block-button__link  button-effect" href="https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/" target="">
			<span>Artikel lesen</span>
			<span><i class="cs-icon cs-icon-arrow-right"></i></span>
		</a>
	</div>
													</div>
																						</div>
									</div>
							</div>

						</article>
												<article class="layout-size-large post-2460 post type-post status-publish format-standard has-post-thumbnail category-auftrag-des-monats tag-auftrag tag-auftrag-des-monats tag-fotografie tag-job tag-kreativitaet">

							<div class="post-outer overlay slide-parallax">
									<div class="overlay-media">
										<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart.jpg.webp 1920w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-800x450.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-1160x653.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-1536x864.jpg.webp 1536w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-120x68.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-90x51.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-320x180.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-560x315.jpg.webp 560w" sizes="(min-aspect-ratio: 1/1) 100vw, 100vh"/>
<img width="1920" height="1080" src="https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart.jpg 1920w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-800x450.jpg 800w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-1160x653.jpg 1160w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-1536x864.jpg 1536w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-120x68.jpg 120w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-90x51.jpg 90w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-320x180.jpg 320w, https://tpic.de/wp-content/uploads/2021/09/auftrag_tapeart-560x315.jpg 560w" sizes="(min-aspect-ratio: 1/1) 100vw, 100vh"/>
</picture>
										<a href="https://tpic.de/spotlight/auftrag-des-monats/stefan-hohloch-fuer-bigfm-jung-von-matt-neckar/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer post-inner">
										<div class="overlay-inner">

											<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/spotlight/auftrag-des-monats/" rel="category tag">Auftrag des Monats</a></li></ul></div>
											<h2 class="entry-title">
												<a href="https://tpic.de/spotlight/auftrag-des-monats/stefan-hohloch-fuer-bigfm-jung-von-matt-neckar/">Stefan Hohloch für „bigfm / jung von matt/Neckar“</a>
											</h2>

											
																							<div class="view-post-button">
														<div class="wp-block-button">
		<a class="wp-block-button__link  button-effect" href="https://tpic.de/spotlight/auftrag-des-monats/stefan-hohloch-fuer-bigfm-jung-von-matt-neckar/" target="">
			<span>Artikel lesen</span>
			<span><i class="cs-icon cs-icon-arrow-right"></i></span>
		</a>
	</div>
													</div>
																						</div>
									</div>
							</div>

						</article>
												<article class="layout-size-large post-2362 post type-post status-publish format-standard has-post-thumbnail category-standpunkt">

							<div class="post-outer overlay slide-parallax">
									<div class="overlay-media">
										<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/09/backup_istock.jpg.webp 1920w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-800x450.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-1160x653.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-1536x864.jpg.webp 1536w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-120x68.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-90x51.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-320x180.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-560x315.jpg.webp 560w" sizes="(min-aspect-ratio: 1/1) 100vw, 100vh"/>
<img width="1920" height="1080" src="https://tpic.de/wp-content/uploads/2021/09/backup_istock.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/09/backup_istock.jpg 1920w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-800x450.jpg 800w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-1160x653.jpg 1160w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-1536x864.jpg 1536w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-120x68.jpg 120w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-90x51.jpg 90w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-320x180.jpg 320w, https://tpic.de/wp-content/uploads/2021/09/backup_istock-560x315.jpg 560w" sizes="(min-aspect-ratio: 1/1) 100vw, 100vh"/>
</picture>
										<a href="https://tpic.de/spotlight/standpunkt/schluss-mit-der-digitalen-grabbelkiste/" class="overlay-link"></a>
									</div>
									<div class="overlay-outer post-inner">
										<div class="overlay-inner">

											<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/spotlight/standpunkt/" rel="category tag">Standpunkt</a></li></ul></div>
											<h2 class="entry-title">
												<a href="https://tpic.de/spotlight/standpunkt/schluss-mit-der-digitalen-grabbelkiste/">Schluss mit der digitalen Grabbelkiste!</a>
											</h2>

											
																							<div class="view-post-button">
														<div class="wp-block-button">
		<a class="wp-block-button__link  button-effect" href="https://tpic.de/spotlight/standpunkt/schluss-mit-der-digitalen-grabbelkiste/" target="">
			<span>Artikel lesen</span>
			<span><i class="cs-icon cs-icon-arrow-right"></i></span>
		</a>
	</div>
													</div>
																						</div>
									</div>
							</div>

						</article>
										</div>

				<div class="owl-arrows"></div>
				<div class="owl-dots"></div>
			</div>
		</section>
	</div>
	
	</div>
</div>

			</div>
		</div>
	</div>

	

	<div class="cnvs-block-section cnvs-block-section-1572268423062 cnvs-block-section-layout-full cnvs-block-section-fullwidth" >
		<div class="cnvs-block-section-outer" style="">
			<div class="cnvs-block-section-inner">
				

<div class="cnvs-block-section-content cnvs-block-section-content-1571122359404" >
	<div class="cnvs-block-section-content-inner">
		

<h5 id="test" class="cnvs-block-section-heading cnvs-block-section-heading-1572268597175 is-style-cnvs-block-section-heading-8 halignleft" >
	<span class="cnvs-section-title">
		<span>TEST</span>
	</span>
</h5>



	<div class="cnvs-block-posts cnvs-block-featured-posts-1571122359399 cnvs-block-posts-layout-tiles-8">

		<div class="cs-block-tiles tiles-8">

			<div class="tiles-outer">

				
					<article class=" layout-type-primary layout-size-large layout-typography-large post-2526 post type-post status-publish format-standard has-post-thumbnail category-test tag-blackmagic-pcc-6k-pro">

						<div class="post-outer overlay">
							<div class="overlay-media" >
								<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/09/hero-xl-560x420.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/09/hero-xl-320x240.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/09/hero-xl-300x225.jpg.webp 300w, https://tpic.de/wp-content/uploads/2021/09/hero-xl-120x90.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/09/hero-xl-90x68.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/09/hero-xl-800x600.jpg.webp 800w" sizes="(max-width: 560px) 100vw, 560px"/>
<img width="560" height="420" src="https://tpic.de/wp-content/uploads/2021/09/hero-xl-560x420.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/09/hero-xl-560x420.jpg 560w, https://tpic.de/wp-content/uploads/2021/09/hero-xl-320x240.jpg 320w, https://tpic.de/wp-content/uploads/2021/09/hero-xl-300x225.jpg 300w, https://tpic.de/wp-content/uploads/2021/09/hero-xl-120x90.jpg 120w, https://tpic.de/wp-content/uploads/2021/09/hero-xl-90x68.jpg 90w, https://tpic.de/wp-content/uploads/2021/09/hero-xl-800x600.jpg 800w" sizes="(max-width: 560px) 100vw, 560px"/>
</picture>
							</div>

							<div class="overlay-outer post-inner">
								<div class="overlay-inner">

									<ul class="post-meta"><li class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/test/" rel="category tag">Test</a></li></ul></li></ul>
									<h2 class="entry-title">
										<a href="https://tpic.de/test/blackmagic-pcc-6k-pro-video-monster-mit-6k-aufloesung/">Blackmagic PCC 6K Pro: Video-Monster mit 6K-Auflösung</a>
									</h2>

									
									
																			<div class="view-post-button">
												<div class="wp-block-button">
		<a class="wp-block-button__link  button-effect" href="https://tpic.de/test/blackmagic-pcc-6k-pro-video-monster-mit-6k-aufloesung/" target="">
			<span>Artikel lesen</span>
			<span><i class="cs-icon cs-icon-arrow-right"></i></span>
		</a>
	</div>
											</div>
										
								</div>
							</div>

							<a href="https://tpic.de/test/blackmagic-pcc-6k-pro-video-monster-mit-6k-aufloesung/" class="overlay-link"></a>
						</div>
					</article>

				
					<article class=" layout-type-secondary layout-size-medium layout-typography-small post-2518 post type-post status-publish format-standard has-post-thumbnail category-test">

						<div class="post-outer overlay">
							<div class="overlay-media" >
								<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-320x240.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-300x225.jpg.webp 300w, https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-120x90.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-90x68.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-560x420.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-800x600.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-1160x870.jpg.webp 1160w" sizes="(max-width: 320px) 100vw, 320px"/>
<img width="320" height="240" src="https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-320x240.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-320x240.jpg 320w, https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-300x225.jpg 300w, https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-120x90.jpg 120w, https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-90x68.jpg 90w, https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-560x420.jpg 560w, https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-800x600.jpg 800w, https://tpic.de/wp-content/uploads/2021/09/Leica_SL2S_Apo-Summicron_1512-x-1008_reference-1160x870.jpg 1160w" sizes="(max-width: 320px) 100vw, 320px"/>
</picture>
							</div>

							<div class="overlay-outer post-inner">
								<div class="overlay-inner">

									<ul class="post-meta"><li class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/test/" rel="category tag">Test</a></li></ul></li></ul>
									<h2 class="entry-title">
										<a href="https://tpic.de/test/leica-sl2-s-luxus-profi/">Leica SL2-S: Luxus-Profi</a>
									</h2>

									
									
									
								</div>
							</div>

							<a href="https://tpic.de/test/leica-sl2-s-luxus-profi/" class="overlay-link"></a>
						</div>
					</article>

				
					<article class=" layout-type-secondary layout-size-medium layout-typography-small post-2535 post type-post status-publish format-standard has-post-thumbnail category-test tag-kopfhoerer tag-mikrofon tag-professioneller-ton tag-stereo">

						<div class="post-outer overlay">
							<div class="overlay-media" >
								<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-320x240.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-300x225.jpg.webp 300w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-120x90.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-90x68.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-560x420.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-800x600.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-1160x870.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-1920x1440.jpg.webp 1920w" sizes="(max-width: 320px) 100vw, 320px"/>
<img width="320" height="240" src="https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-320x240.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-320x240.jpg 320w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-300x225.jpg 300w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-120x90.jpg 120w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-90x68.jpg 90w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-560x420.jpg 560w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-800x600.jpg 800w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-1160x870.jpg 1160w, https://tpic.de/wp-content/uploads/2021/09/Rode-Mic_iso-1920x1440.jpg 1920w" sizes="(max-width: 320px) 100vw, 320px"/>
</picture>
							</div>

							<div class="overlay-outer post-inner">
								<div class="overlay-inner">

									<ul class="post-meta"><li class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/test/" rel="category tag">Test</a></li></ul></li></ul>
									<h2 class="entry-title">
										<a href="https://tpic.de/test/professioneller-ton-audio-loesungen-fuer-videoaufnahmen/">Professioneller Ton: Audio-Lösungen für Videoaufnahmen</a>
									</h2>

									
									
									
								</div>
							</div>

							<a href="https://tpic.de/test/professioneller-ton-audio-loesungen-fuer-videoaufnahmen/" class="overlay-link"></a>
						</div>
					</article>

				
					<article class=" layout-type-secondary layout-size-medium layout-typography-small post-2567 post type-post status-publish format-standard has-post-thumbnail category-test tag-sony-fe-50-mm-f1-2-gm">

						<div class="post-outer overlay">
							<div class="overlay-media" >
								<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/09/5.-SEL50F12GM_ILCE-7RM4_Mid-1-320x240.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/09/5.-SEL50F12GM_ILCE-7RM4_Mid-1-300x225.jpg.webp 300w, https://tpic.de/wp-content/uploads/2021/09/5.-SEL50F12GM_ILCE-7RM4_Mid-1-120x90.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/09/5.-SEL50F12GM_ILCE-7RM4_Mid-1-90x68.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/09/5.-SEL50F12GM_ILCE-7RM4_Mid-1-560x420.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/09/5.-SEL50F12GM_ILCE-7RM4_Mid-1-800x600.jpg.webp 800w" sizes="(max-width: 320px) 100vw, 320px"/>
<img width="320" height="240" src="https://tpic.de/wp-content/uploads/2021/09/5.-SEL50F12GM_ILCE-7RM4_Mid-1-320x240.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/09/5.-SEL50F12GM_ILCE-7RM4_Mid-1-320x240.jpg 320w, https://tpic.de/wp-content/uploads/2021/09/5.-SEL50F12GM_ILCE-7RM4_Mid-1-300x225.jpg 300w, https://tpic.de/wp-content/uploads/2021/09/5.-SEL50F12GM_ILCE-7RM4_Mid-1-120x90.jpg 120w, https://tpic.de/wp-content/uploads/2021/09/5.-SEL50F12GM_ILCE-7RM4_Mid-1-90x68.jpg 90w, https://tpic.de/wp-content/uploads/2021/09/5.-SEL50F12GM_ILCE-7RM4_Mid-1-560x420.jpg 560w, https://tpic.de/wp-content/uploads/2021/09/5.-SEL50F12GM_ILCE-7RM4_Mid-1-800x600.jpg 800w" sizes="(max-width: 320px) 100vw, 320px"/>
</picture>
							</div>

							<div class="overlay-outer post-inner">
								<div class="overlay-inner">

									<ul class="post-meta"><li class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/test/" rel="category tag">Test</a></li></ul></li></ul>
									<h2 class="entry-title">
										<a href="https://tpic.de/test/sony-fe-50-mm-f12-gm-50-mm-standard-mit-lichtstaerke-f12/">Sony FE 50 mm F1,2 GM: 50-mm-Standard mit Lichtstärke F1,2</a>
									</h2>

									
									
									
								</div>
							</div>

							<a href="https://tpic.de/test/sony-fe-50-mm-f12-gm-50-mm-standard-mit-lichtstaerke-f12/" class="overlay-link"></a>
						</div>
					</article>

				
					<article class=" layout-type-secondary layout-size-medium layout-typography-small post-2605 post type-post status-publish format-standard has-post-thumbnail category-test">

						<div class="post-outer overlay">
							<div class="overlay-media" >
								<picture class="jarallax-img wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-320x240.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-300x225.jpg.webp 300w, https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-120x90.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-90x68.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-560x420.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-800x600.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-1160x870.jpg.webp 1160w" sizes="(max-width: 320px) 100vw, 320px"/>
<img width="320" height="240" src="https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-320x240.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-320x240.jpg 320w, https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-300x225.jpg 300w, https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-120x90.jpg 120w, https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-90x68.jpg 90w, https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-560x420.jpg 560w, https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-800x600.jpg 800w, https://tpic.de/wp-content/uploads/2021/09/Aufmacher_Z7II_24_70_4-1160x870.jpg 1160w" sizes="(max-width: 320px) 100vw, 320px"/>
</picture>
							</div>

							<div class="overlay-outer post-inner">
								<div class="overlay-inner">

									<ul class="post-meta"><li class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/test/" rel="category tag">Test</a></li></ul></li></ul>
									<h2 class="entry-title">
										<a href="https://tpic.de/test/nikon-z-7ii-das-gelbe-wunder/">Nikon Z 7II: Das gelbe Wunder</a>
									</h2>

									
									
									
								</div>
							</div>

							<a href="https://tpic.de/test/nikon-z-7ii-das-gelbe-wunder/" class="overlay-link"></a>
						</div>
					</article>

							</div>

			
		</div>

	</div>

	
	</div>
</div>

			</div>
		</div>
	</div>

	

	<div class="cnvs-block-section cnvs-block-section-1569489666450 cnvs-block-section-layout-full cnvs-block-section-fullwidth" >
		<div class="cnvs-block-section-outer" style="">
			<div class="cnvs-block-section-inner">
				

<div class="cnvs-block-section-content cnvs-block-section-content-1571319324580" >
	<div class="cnvs-block-section-content-inner">
		

<h5 id="die-letzten-beitraege" class="cnvs-block-section-heading cnvs-block-section-heading-1572268621312 is-style-cnvs-block-section-heading-8 halignleft" >
	<span class="cnvs-section-title">
		<span>DIE LETZTEN BEITRÄGE</span>
	</span>
</h5>



<div class="cs-block-archive-posts cnvs-block-featured-posts-1571319324575" data-layout="list">

	<div class="post-archive" data-archive-data="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">
		<div class="archive-main archive-list">
<article class="post-list post-3092 post type-post status-publish format-standard has-post-thumbnail category-equipment category-news tag-nikon-z-9 tag-profi-dslm">

	<div class="post-outer post-list-half">

		
					<div class="post-inner post-list-media">
				<div class="post-thumbnail">
					
					<picture class="attachment-csco-560 size-csco-560 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-560x382.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-800x546.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1160x791.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1536x1048.jpg.webp 1536w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-2048x1397.jpg.webp 2048w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-120x82.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-90x61.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-320x218.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1920x1310.jpg.webp 1920w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-scaled.jpg.webp 2280w" sizes="(max-width: 560px) 100vw, 560px"/>
<img width="560" height="382" src="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-560x382.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-560x382.jpg 560w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-800x546.jpg 800w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1160x791.jpg 1160w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1536x1048.jpg 1536w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-2048x1397.jpg 2048w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-120x82.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-90x61.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-320x218.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1920x1310.jpg 1920w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-scaled.jpg 2280w" sizes="(max-width: 560px) 100vw, 560px"/>
</picture>

											<div class="post-more">
							<a href="https://tpic.de/news/nikons-flaggschiff-dslm-z-9-ist-eine-echte-kampfansage-an-canon-und-sony/" class="button-link">
								<span>Artikel lesen</span>
							</a>
						</div>
						
					
					<a href="https://tpic.de/news/nikons-flaggschiff-dslm-z-9-ist-eine-echte-kampfansage-an-canon-und-sony/"></a>
				</div>
			</div>
		
		<div class="post-inner post-list-content">

			
			<header class="entry-header">
				<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/news/equipment/" rel="category tag">Equipment</a></li>
	<li><a href="https://tpic.de/news/" rel="category tag">News</a></li></ul></div>
				<h2 class="entry-title"><a href="https://tpic.de/news/nikons-flaggschiff-dslm-z-9-ist-eine-echte-kampfansage-an-canon-und-sony/">Nikons Flaggschiff-DSLM Z 9 ist eine echte Kampfansage an Canon und Sony</a></h2>

				<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://tpic.de/author/redaktion/" title="View all posts by Redaktion">Redaktion</a></span></li><li class="meta-date"><a href="https://tpic.de/news/nikons-flaggschiff-dslm-z-9-ist-eine-echte-kampfansage-an-canon-und-sony/" rel="bookmark">28. Oktober 2021</a></li></ul>			</header>

			
										<div class="post-excerpt">
								Mit der Z 9 gelingt Nikon ein Vollformat-Arbeitstier, das nicht nur professionelle Fotografen, sondern auch Filmer begeistern wird. Zu den Highlights gehören ein von Nikon entwickelter,&hellip;							</div>
													<div class="post-more">
								<div class="wp-block-button">
		<a class="wp-block-button__link  button-effect" href="https://tpic.de/news/nikons-flaggschiff-dslm-z-9-ist-eine-echte-kampfansage-an-canon-und-sony/" target="">
			<span>Artikel lesen</span>
			<span><i class="cs-icon cs-icon-arrow-right"></i></span>
		</a>
	</div>
							</div>
										<div class="post-share">
					<span class="title-share">Teilen <i class="cs-icon cs-icon-arrow-right"></i></span>

							<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-block-posts pk-share-buttons-mode-cached" data-post-id="3092" data-share-url="https://tpic.de/news/nikons-flaggschiff-dslm-z-9-ist-eine-echte-kampfansage-an-canon-und-sony/" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://tpic.de/news/nikons-flaggschiff-dslm-z-9-ist-eine-echte-kampfansage-an-canon-und-sony/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&#038;text=Nikons%20Flaggschiff-DSLM%20Z%209%20ist%20eine%20echte%20Kampfansage%20an%20Canon%20und%20Sony&#038;url=https://tpic.de/news/nikons-flaggschiff-dslm-z-9-ist-eine-echte-kampfansage-an-canon-und-sony/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://tpic.de/news/nikons-flaggschiff-dslm-z-9-ist-eine-echte-kampfansage-an-canon-und-sony/&#038;media=https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_Z9-1160x791.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
								
															</a>

							
							
													</div>
								</div>
		</div>
					</div>
			
		</div>

		
	</div>

</article>

<article class="post-list post-3105 post type-post status-publish format-standard has-post-thumbnail category-equipment category-news">

	<div class="post-outer post-list-half">

		
					<div class="post-inner post-list-media">
				<div class="post-thumbnail">
					
					<picture class="attachment-csco-560 size-csco-560 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-560x397.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-800x568.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1160x823.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1536x1090.jpg.webp 1536w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-2048x1453.jpg.webp 2048w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-120x85.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-90x64.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-320x227.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1920x1362.jpg.webp 1920w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-scaled.jpg.webp 2280w" sizes="(max-width: 560px) 100vw, 560px"/>
<img width="560" height="397" src="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-560x397.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-560x397.jpg 560w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-800x568.jpg 800w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1160x823.jpg 1160w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1536x1090.jpg 1536w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-2048x1453.jpg 2048w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-120x85.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-90x64.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-320x227.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1920x1362.jpg 1920w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-scaled.jpg 2280w" sizes="(max-width: 560px) 100vw, 560px"/>
</picture>

											<div class="post-more">
							<a href="https://tpic.de/news/nikon-kuendigt-entwicklung-eines-lichtstarken-superteles-an-und-praesentiert-neuen-ftz-ii-bajonettadapter/" class="button-link">
								<span>Artikel lesen</span>
							</a>
						</div>
						
					
					<a href="https://tpic.de/news/nikon-kuendigt-entwicklung-eines-lichtstarken-superteles-an-und-praesentiert-neuen-ftz-ii-bajonettadapter/"></a>
				</div>
			</div>
		
		<div class="post-inner post-list-content">

			
			<header class="entry-header">
				<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/news/equipment/" rel="category tag">Equipment</a></li>
	<li><a href="https://tpic.de/news/" rel="category tag">News</a></li></ul></div>
				<h2 class="entry-title"><a href="https://tpic.de/news/nikon-kuendigt-entwicklung-eines-lichtstarken-superteles-an-und-praesentiert-neuen-ftz-ii-bajonettadapter/">Nikon kündigt Entwicklung eines lichtstarken Superteles an und präsentiert neuen FTZ II-Bajonettadapter</a></h2>

				<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://tpic.de/author/redaktion/" title="View all posts by Redaktion">Redaktion</a></span></li><li class="meta-date"><a href="https://tpic.de/news/nikon-kuendigt-entwicklung-eines-lichtstarken-superteles-an-und-praesentiert-neuen-ftz-ii-bajonettadapter/" rel="bookmark">28. Oktober 2021</a></li></ul>			</header>

			
										<div class="post-excerpt">
								Der Hersteller Nikon hat die Entwicklung des NIKKOR Z 400 mm 1:2,8 TC VR S mit integriertem 1,4-fach-Telekonverter bekannt gegeben. Die Supertele-Festbrennweite richtet sich vor allem an&hellip;							</div>
													<div class="post-more">
								<div class="wp-block-button">
		<a class="wp-block-button__link  button-effect" href="https://tpic.de/news/nikon-kuendigt-entwicklung-eines-lichtstarken-superteles-an-und-praesentiert-neuen-ftz-ii-bajonettadapter/" target="">
			<span>Artikel lesen</span>
			<span><i class="cs-icon cs-icon-arrow-right"></i></span>
		</a>
	</div>
							</div>
										<div class="post-share">
					<span class="title-share">Teilen <i class="cs-icon cs-icon-arrow-right"></i></span>

							<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-block-posts pk-share-buttons-mode-cached" data-post-id="3105" data-share-url="https://tpic.de/news/nikon-kuendigt-entwicklung-eines-lichtstarken-superteles-an-und-praesentiert-neuen-ftz-ii-bajonettadapter/" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://tpic.de/news/nikon-kuendigt-entwicklung-eines-lichtstarken-superteles-an-und-praesentiert-neuen-ftz-ii-bajonettadapter/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&#038;text=Nikon%20k%C3%BCndigt%20Entwicklung%20eines%20lichtstarken%20Superteles%20an%20und%20pr%C3%A4sentiert%20neuen%20FTZ%20II-Bajonettadapter&#038;url=https://tpic.de/news/nikon-kuendigt-entwicklung-eines-lichtstarken-superteles-an-und-praesentiert-neuen-ftz-ii-bajonettadapter/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://tpic.de/news/nikon-kuendigt-entwicklung-eines-lichtstarken-superteles-an-und-praesentiert-neuen-ftz-ii-bajonettadapter/&#038;media=https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_400mmFTZII2-1160x823.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
								
															</a>

							
							
													</div>
								</div>
		</div>
					</div>
			
		</div>

		
	</div>

</article>

<article class="post-list post-3114 post type-post status-publish format-standard has-post-thumbnail category-news tag-nx-mobileair tag-nx-tether">

	<div class="post-outer post-list-half">

		
					<div class="post-inner post-list-media">
				<div class="post-thumbnail">
					
					<picture class="attachment-csco-560 size-csco-560 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-560x343.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-800x490.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-1160x711.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-1536x942.jpg.webp 1536w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-120x74.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-90x55.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-320x196.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software.jpg.webp 1631w" sizes="(max-width: 560px) 100vw, 560px"/>
<img width="560" height="343" src="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-560x343.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-560x343.jpg 560w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-800x490.jpg 800w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-1160x711.jpg 1160w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-1536x942.jpg 1536w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-120x74.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-90x55.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-320x196.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software.jpg 1631w" sizes="(max-width: 560px) 100vw, 560px"/>
</picture>

											<div class="post-more">
							<a href="https://tpic.de/news/nx-tether-und-nx-mobileair-zwei-neuen-nikon-tools-fuer-einen-besseren-workflow/" class="button-link">
								<span>Artikel lesen</span>
							</a>
						</div>
						
					
					<a href="https://tpic.de/news/nx-tether-und-nx-mobileair-zwei-neuen-nikon-tools-fuer-einen-besseren-workflow/"></a>
				</div>
			</div>
		
		<div class="post-inner post-list-content">

			
			<header class="entry-header">
				<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/news/" rel="category tag">News</a></li></ul></div>
				<h2 class="entry-title"><a href="https://tpic.de/news/nx-tether-und-nx-mobileair-zwei-neuen-nikon-tools-fuer-einen-besseren-workflow/">NX Tether und NX MobileAir: Zwei neue Nikon-Tools für einen besseren Workflow</a></h2>

				<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://tpic.de/author/redaktion/" title="View all posts by Redaktion">Redaktion</a></span></li><li class="meta-date"><a href="https://tpic.de/news/nx-tether-und-nx-mobileair-zwei-neuen-nikon-tools-fuer-einen-besseren-workflow/" rel="bookmark">28. Oktober 2021</a></li></ul>			</header>

			
										<div class="post-excerpt">
								Nikon hat mit NX Tether und NX MobileAir zwei neue Anwendungen vorgestellt, die Profifotograf:innen die Arbeit erleichtern sollen. NX-Tether ist eine Computer-Software, um Kameras per Kabel&hellip;							</div>
													<div class="post-more">
								<div class="wp-block-button">
		<a class="wp-block-button__link  button-effect" href="https://tpic.de/news/nx-tether-und-nx-mobileair-zwei-neuen-nikon-tools-fuer-einen-besseren-workflow/" target="">
			<span>Artikel lesen</span>
			<span><i class="cs-icon cs-icon-arrow-right"></i></span>
		</a>
	</div>
							</div>
										<div class="post-share">
					<span class="title-share">Teilen <i class="cs-icon cs-icon-arrow-right"></i></span>

							<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-block-posts pk-share-buttons-mode-cached" data-post-id="3114" data-share-url="https://tpic.de/news/nx-tether-und-nx-mobileair-zwei-neuen-nikon-tools-fuer-einen-besseren-workflow/" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://tpic.de/news/nx-tether-und-nx-mobileair-zwei-neuen-nikon-tools-fuer-einen-besseren-workflow/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&#038;text=NX%20Tether%20und%20NX%20MobileAir%3A%20Zwei%20neue%20Nikon-Tools%20f%C3%BCr%20einen%20besseren%20Workflow&#038;url=https://tpic.de/news/nx-tether-und-nx-mobileair-zwei-neuen-nikon-tools-fuer-einen-besseren-workflow/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://tpic.de/news/nx-tether-und-nx-mobileair-zwei-neuen-nikon-tools-fuer-einen-besseren-workflow/&#038;media=https://tpic.de/wp-content/uploads/2021/10/Aufmacher_Nikon_App_Software-1160x711.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
								
															</a>

							
							
													</div>
								</div>
		</div>
					</div>
			
		</div>

		
	</div>

</article>

<article class="post-list post-3084 post type-post status-publish format-standard has-post-thumbnail category-standpunkt category-tpic-plus">

	<div class="post-outer post-list-half">

		
					<div class="post-inner post-list-media">
				<div class="post-thumbnail">
					
					<picture class="attachment-csco-560 size-csco-560 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-560x315.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-800x450.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-1160x653.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-1536x864.jpg.webp 1536w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-120x68.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-90x51.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-320x180.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic.jpg.webp 1920w" sizes="(max-width: 560px) 100vw, 560px"/>
<img width="560" height="315" src="https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-560x315.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-560x315.jpg 560w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-800x450.jpg 800w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-1160x653.jpg 1160w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-1536x864.jpg 1536w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-120x68.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-90x51.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-320x180.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic.jpg 1920w" sizes="(max-width: 560px) 100vw, 560px"/>
</picture>

											<div class="post-more">
							<a href="https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/" class="button-link">
								<span>Artikel lesen</span>
							</a>
						</div>
						
					
					<a href="https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/"></a>
				</div>
			</div>
		
		<div class="post-inner post-list-content">

			
			<header class="entry-header">
				<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/spotlight/standpunkt/" rel="category tag">Standpunkt</a></li>
	<li><a href="https://tpic.de/tpic-plus/" rel="category tag">tPIC+</a></li></ul></div>
				<h2 class="entry-title"><a href="https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/">tPIC Video: Ungleichheit in der Werbefotografie &#8211; Wo sind unsere Fotografinnen?</a></h2>

				<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://tpic.de/author/redaktion/" title="View all posts by Redaktion">Redaktion</a></span></li><li class="meta-date"><a href="https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/" rel="bookmark">27. Oktober 2021</a></li></ul>			</header>

			
										<div class="post-excerpt">
								Zur tPIC 2020 haben wir uns dem Thema Frauen in der Fotografie &#8211; konkret in der Werbefotografie &#8211; gewidmet. Als Panelteilnehmer:innen konnten wir meinungsstarke Personen gewinnen,&hellip;							</div>
													<div class="post-more">
								<div class="wp-block-button">
		<a class="wp-block-button__link  button-effect" href="https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/" target="">
			<span>Artikel lesen</span>
			<span><i class="cs-icon cs-icon-arrow-right"></i></span>
		</a>
	</div>
							</div>
										<div class="post-share">
					<span class="title-share">Teilen <i class="cs-icon cs-icon-arrow-right"></i></span>

							<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-block-posts pk-share-buttons-mode-cached" data-post-id="3084" data-share-url="https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&#038;text=tPIC%20Video%3A%20Ungleichheit%20in%20der%20Werbefotografie%20%E2%80%93%20Wo%20sind%20unsere%20Fotografinnen%3F&#038;url=https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://tpic.de/spotlight/standpunkt/tpic-video-ungleichheit-in-der-werbefotografie-wo-sind-unsere-fotografinnen/&#038;media=https://tpic.de/wp-content/uploads/2021/10/femalephoto_tpic-1160x653.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
								
															</a>

							
							
													</div>
								</div>
		</div>
					</div>
			
		</div>

		
	</div>

</article>

<article class="post-list post-3069 post type-post status-publish format-standard has-post-thumbnail category-news tag-om-digital-solutions-gmbh">

	<div class="post-outer post-list-half">

		
					<div class="post-inner post-list-media">
				<div class="post-thumbnail">
					
					<picture class="attachment-csco-560 size-csco-560 wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-560x315.jpg.webp 560w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-800x450.jpg.webp 800w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-1160x653.jpg.webp 1160w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-1536x864.jpg.webp 1536w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-2048x1152.jpg.webp 2048w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-120x68.jpg.webp 120w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-90x51.jpg.webp 90w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-320x180.jpg.webp 320w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-1920x1080.jpg.webp 1920w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-scaled.jpg.webp 2280w" sizes="(max-width: 560px) 100vw, 560px"/>
<img width="560" height="315" src="https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-560x315.jpg" alt="" loading="lazy" srcset="https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-560x315.jpg 560w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-800x450.jpg 800w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-1160x653.jpg 1160w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-1536x864.jpg 1536w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-2048x1152.jpg 2048w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-120x68.jpg 120w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-90x51.jpg 90w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-320x180.jpg 320w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-1920x1080.jpg 1920w, https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-scaled.jpg 2280w" sizes="(max-width: 560px) 100vw, 560px"/>
</picture>

											<div class="post-more">
							<a href="https://tpic.de/news/om-digital-solutions-kuendigt-die-neue-marke-om-system-und-eine-neue-systemkamera-an/" class="button-link">
								<span>Artikel lesen</span>
							</a>
						</div>
						
					
					<a href="https://tpic.de/news/om-digital-solutions-kuendigt-die-neue-marke-om-system-und-eine-neue-systemkamera-an/"></a>
				</div>
			</div>
		
		<div class="post-inner post-list-content">

			
			<header class="entry-header">
				<div class="meta-category"><ul class="post-categories">
	<li><a href="https://tpic.de/news/" rel="category tag">News</a></li></ul></div>
				<h2 class="entry-title"><a href="https://tpic.de/news/om-digital-solutions-kuendigt-die-neue-marke-om-system-und-eine-neue-systemkamera-an/">OM Digital Solutions kündigt die neue Marke OM SYSTEM und eine neue Systemkamera an</a></h2>

				<ul class="post-meta"><li class="meta-author"><span class="author"><a class="url fn n" href="https://tpic.de/author/redaktion/" title="View all posts by Redaktion">Redaktion</a></span></li><li class="meta-date"><a href="https://tpic.de/news/om-digital-solutions-kuendigt-die-neue-marke-om-system-und-eine-neue-systemkamera-an/" rel="bookmark">27. Oktober 2021</a></li></ul>			</header>

			
										<div class="post-excerpt">
								Nach der Abspaltung von der Olympus Corporation im Jahr 2021 hat die neu gegründete OM Digital Solutions GmbH unter anderem das Kamerageschäft übernommen. Jetzt wurde bekannt gegeben, dass&hellip;							</div>
													<div class="post-more">
								<div class="wp-block-button">
		<a class="wp-block-button__link  button-effect" href="https://tpic.de/news/om-digital-solutions-kuendigt-die-neue-marke-om-system-und-eine-neue-systemkamera-an/" target="">
			<span>Artikel lesen</span>
			<span><i class="cs-icon cs-icon-arrow-right"></i></span>
		</a>
	</div>
							</div>
										<div class="post-share">
					<span class="title-share">Teilen <i class="cs-icon cs-icon-arrow-right"></i></span>

							<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-block-posts pk-share-buttons-mode-cached" data-post-id="3069" data-share-url="https://tpic.de/news/om-digital-solutions-kuendigt-die-neue-marke-om-system-und-eine-neue-systemkamera-an/" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://tpic.de/news/om-digital-solutions-kuendigt-die-neue-marke-om-system-und-eine-neue-systemkamera-an/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&#038;text=OM%20Digital%20Solutions%20k%C3%BCndigt%20die%20neue%20Marke%20OM%20SYSTEM%20und%20eine%20neue%20Systemkamera%20an&#038;url=https://tpic.de/news/om-digital-solutions-kuendigt-die-neue-marke-om-system-und-eine-neue-systemkamera-an/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://tpic.de/news/om-digital-solutions-kuendigt-die-neue-marke-om-system-und-eine-neue-systemkamera-an/&#038;media=https://tpic.de/wp-content/uploads/2021/10/Olympus_Neue-Marke-1160x653.jpg" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
								
															</a>

							
							
													</div>
								</div>
		</div>
					</div>
			
		</div>

		
	</div>

</article>
</div><div class="archive-pagination"></div>	</div>

</div>
	
	</div>
</div>

			</div>
		</div>
	</div>

	


<p></p>


	<div class="cnvs-block-section cnvs-block-section-1571122430141 cnvs-block-section-layout-full cnvs-block-section-fullwidth" >
		<div class="cnvs-block-section-outer" style="">
			<div class="cnvs-block-section-inner">
				

<div class="cnvs-block-section-content cnvs-block-section-content-1571122431582" >
	<div class="cnvs-block-section-content-inner">
			</div>
</div>

			</div>
		</div>
	</div>

				</div>
	

					
				</div><!-- .main-content -->

				
			</div><!-- .container -->

			
		</div><!-- .site-content -->

		
		
		<footer class="site-footer section-heading-default-style-1">

			
			
<div class="footer-section">
	<div class="cs-container">
		<div class="footer-widgets">
			<div class="footer-sidebars">

									<div class="sidebar-footer widget-area">
						<div class="widget block-2 widget_block"><p><div role="form" class="wpcf7" id="wpcf7-f2286-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/?format=feed&#038;type=rss#wpcf7-f2286-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2286" />
<input type="hidden" name="_wpcf7_version" value="5.5.2" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2286-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<h4>Newsletteranmeldung</h4>
<p><label class="left"> Dein Vorname (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap dein-name"><input type="text" name="dein-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label class="right"> Deine E-Mail-Adresse (Pflichtfeld)<br />
    <span class="wpcf7-form-control-wrap deine-email"><input type="email" name="deine-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<div class="left-acc"><span class="wpcf7-form-control-wrap acceptance-736"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><input type="checkbox" name="acceptance-736" value="1" aria-invalid="false" class="news-dv" /></span></span></span></div>
<div class="right-acc"><small>Deine hier eingegebenen Daten werden lediglich zur Personalisierung des Newsletters verwendet. Du kannst dich jederzeit aus dem Newsletter heraus abmelden oder Deine Einwilligung jederzeit per E-Mail an info@tpic.de widerrufen. Durch Absenden der von Dir eingegebenen Daten willigst Du in die Datenverarbeitung ein und bestätigst unsere Datenschutzerklärung. (Pflichtfeld)</small></div>
<p><input type="submit" value="Jetzt Anmelden" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="_wpcf7_ak_js" value="225"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p>
</div>					</div>
				
				
				
			</div><!-- .footer-sidebars -->
		</div><!-- .footer-widgets -->
	</div><!-- .container -->
</div><!-- .footer-section -->

<div class="footer-section">
	<div class="cs-container">
		<div class="footer-info">

							<a href="https://tpic.de/" class="site-logo">
					
					<picture class="logo-image">
<source type="image/webp" srcset="https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo_300_white.png.webp 1x, https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo_300_white.png.webp 2x"/>
<img src="https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo_300_white.png" srcset="https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo_300_white.png 1x, https://tpic.de/wp-content/uploads/2021/10/tPIC_Logo_300_white.png 2x" alt="tPIC &#8211; the Professional Imaging Club"/>
</picture>

				</a>
			
			
			<nav class="nav navbar-footer navbar-lonely"><ul id="menu-footer" class="nav navbar-nav"><li id="menu-item-2583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2583"><a href="https://tpic.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2584"><a href="https://tpic.de/impressum/">Impressum</a></li>
</ul></nav>
							<div class="footer-copyright"><small>© 2021: tPIC - Alle Rechte vorbehalten.</small></div>
			
		</div><!-- .footer-info -->
	</div><!-- .container -->
</div><!-- .footer-section -->

			
		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->


<div class="site-search" id="search">
	<button type="button" class="close"></button>
	<div class="form-container">
		<div class="cs-container">
			<div class="site-search-wrap">
				
<form role="search" method="get" class="search-form form" action="https://tpic.de/">
	<label class="sr-only">Suche nach:</label>
	<div class="cs-input-group">
		<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field form-control" placeholder="Suchwort eingeben" required>
		<span class="cs-input-group-btn">
			<button type="submit" class="search-submit button button-primary button-effect"><span>Suchen</span><span><i class="cs-icon cs-icon-search"></i></span></button>
		</span>
	</div>
</form>
				<p>Gib dein Suchwort ein und drücke Enter.</p>
			</div>
		</div>
	</div>
</div>


<style type="text/css" media="all" id="canvas-widget-blocks-dynamic-styles">

</style>

  <script>
  (function($) {
    $(document).ready(function() {
      $('form.somdn-download-form').each(function() {
        $(this).attr('target', '_blank');
      });
    });
  })(jQuery);
  </script>

  			<a href="#top" class="pk-scroll-to-top">
				<i class="pk-icon pk-icon-up"></i>
			</a>
		<!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all-->		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
					<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Weiter tippen";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
						<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
				<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script src='https://tpic.de/wp-content/plugins/canvas/components/basic-elements/block-alert/public-block-alert.js?ver=2.3.1' id='canvas-block-alert-script-js'></script>
<script src='https://tpic.de/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/public-block-collapsibles.js?ver=2.3.1' id='canvas-block-collapsibles-script-js'></script>
<script src='https://tpic.de/wp-content/plugins/canvas/components/basic-elements/block-tabs/public-block-tabs.js?ver=2.3.1' id='canvas-block-tabs-script-js'></script>
<script src='https://tpic.de/wp-content/plugins/canvas/components/posts/block-posts/colcade.js?ver=2.3.1' id='colcade-js'></script>
<script src='https://tpic.de/wp-content/plugins/canvas/components/posts/block-posts/public-block-posts.js?ver=2.3.1' id='canvas-block-posts-script-js'></script>
<script src='https://tpic.de/wp-content/plugins/canvas/components/justified-gallery/block/jquery.justifiedGallery.min.js?ver=2.3.1' id='justifiedgallery-js'></script>
<script id='canvas-justified-gallery-js-extra'>
var canvasJG = {"rtl":""};
</script>
<script src='https://tpic.de/wp-content/plugins/canvas/components/justified-gallery/block/public-block-justified-gallery.js?ver=2.3.1' id='canvas-justified-gallery-js'></script>
<script src='https://tpic.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://tpic.de/wp-content/plugins/canvas/components/slider-gallery/block/flickity.pkgd.min.js?ver=2.3.1' id='flickity-js'></script>
<script id='canvas-slider-gallery-js-extra'>
var canvas_sg_flickity = {"page_info_sep":" of "};
</script>
<script src='https://tpic.de/wp-content/plugins/canvas/components/slider-gallery/block/public-block-slider-gallery.js?ver=2.3.1' id='canvas-slider-gallery-js'></script>
<script src='https://tpic.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://tpic.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/tpic.de\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://tpic.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script id='somdn-script-js-extra'>
var somdn_script_params = {"somdn_qview_active":""};
</script>
<script src='https://tpic.de/wp-content/plugins/download-now-for-woocommerce/assets/js/somdn_script.js?ver=1.0.0' id='somdn-script-js'></script>
<script src='https://tpic.de/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0' id='powerkit-basic-elements-js'></script>
<script id='powerkit-justified-gallery-js-extra'>
var powerkitJG = {"rtl":""};
</script>
<script src='https://tpic.de/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.5.8' id='powerkit-justified-gallery-js'></script>
<script src='https://tpic.de/wp-content/plugins/powerkit/modules/lightbox/public/js/jquery.magnific-popup.min.js?ver=2.5.8' id='magnific-popup-js'></script>
<script id='powerkit-lightbox-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":".sight-portfolio-area","zoom_icon":"1"};
</script>
<script src='https://tpic.de/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.5.8' id='powerkit-lightbox-js'></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/tpic.de\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
</script>
<script src='https://tpic.de/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.5.8' id='powerkit-opt-in-forms-js'></script>
<script async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.8.1' id='powerkit-pinterest-js'></script>
<script id='powerkit-pin-it-js-extra'>
var powerkit_pinit_localize = {"image_selectors":".entry-content img,.widget-wrap .gallery-item img,.post-media img","exclude_selectors":".cnvs-block-row,.cnvs-block-section,.cnvs-block-posts .entry-thumbnail,.cnvs-post-thumbnail,.pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.wp-block-cover,.pk-block-posts,.sight-portfolio-entry-link-page,.post-archive,.woocommerce .products img,.woocommerce-product-gallery img,.woocommerce-cart-form .product-thumbnail img,.wc-block-featured-category,.wc-block-featured-product,.wp-block-handpicked-products,.wc-block-grid","only_hover":"1"};
</script>
<script src='https://tpic.de/wp-content/plugins/powerkit/modules/pinterest/public/js/public-powerkit-pin-it.js?ver=2.5.8' id='powerkit-pin-it-js'></script>
<script src='https://tpic.de/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.5.8' id='powerkit-scroll-to-top-js'></script>
<script src='https://tpic.de/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.5.8' id='powerkit-share-buttons-js'></script>
<script src='https://tpic.de/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.5.8' id='powerkit-table-of-contents-js'></script>
<script id='sight-block-script-js-extra'>
var sight_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of"};
</script>
<script src='https://tpic.de/wp-content/plugins/sight/render/js/sight.js?ver=1635416629' id='sight-block-script-js'></script>
<script id='jquery-blockui-js-extra'>
var jquery_blockui_params = {"cart_url":"https:\/\/tpic.de\/kasse\/","i18n_view_cart":"Checkout"};
</script>
<script src='https://tpic.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.8.0' id='jquery-blockui-js'></script>
<script id='js-cookie-js-extra'>
var js_cookie_params = {"cart_url":"https:\/\/tpic.de\/kasse\/","i18n_view_cart":"Checkout"};
</script>
<script src='https://tpic.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.8.0' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_url":"https:\/\/tpic.de\/kasse\/","i18n_view_cart":"Checkout"};
</script>
<script src='https://tpic.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.8.0' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_df3916ec2668dd890b9d5b921d2af390","fragment_name":"wc_fragments_df3916ec2668dd890b9d5b921d2af390","request_timeout":"5000","cart_url":"https:\/\/tpic.de\/kasse\/","i18n_view_cart":"Checkout"};
</script>
<script src='https://tpic.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.8.0' id='wc-cart-fragments-js'></script>
<script src='https://tpic.de/wp-content/themes/authentic/js/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script src='https://tpic.de/wp-content/themes/authentic/js/ofi.min.js?ver=3.2.4' id='object-fit-images-js'></script>
<script src='https://tpic.de/wp-content/themes/authentic/js/jarallax.min.js?ver=1.10.5' id='jarallax-js'></script>
<script src='https://tpic.de/wp-content/themes/authentic/js/jarallax-video.min.js?ver=1.10.5' id='jarallax-video-js'></script>
<script id='csco-scripts-js-extra'>
var translation = {"next":"Weiter","previous":"Zur\u00fcck","close":"Schlie\u00dfen","loading":"L\u00e4dt"};
var csco_mega_menu = {"rest_url":"https:\/\/tpic.de\/wp-json\/csco\/v1\/menu-posts"};
</script>
<script src='https://tpic.de/wp-content/themes/authentic/js/scripts.js?ver=1.0.0' id='csco-scripts-js'></script>
<script id='swp-live-search-client-js-extra'>
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/tpic.de\/wp-admin\/admin-ajax.php","origin_id":2266,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige Konfiguration f\u00fcr SuchenWP Live Suchen gefunden!","aria_instructions":"Wenn automatisch vervollst\u00e4ndigte Ergebnisse verf\u00fcgbar sind, dann verwende die Pfeile nach oben und unten zur Auswahl und die Eingabetaste, um zur gew\u00fcnschten Seite zu gelangen. Nutzende von Touch-Ger\u00e4ten erkunden mit Touch oder mit Wischgesten."};;
</script>
<script src='https://tpic.de/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.6.1' id='swp-live-search-client-js'></script>
<script src='https://tpic.de/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script id='borlabs-cookie-js-extra'>
var borlabsCookieConfig = {"ajaxURL":"https:\/\/tpic.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"tpic.de","cookiePath":"\/","cookieLifetime":"365","cookieLifetimeEssentialOnly":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","trackingId":"UA-141050916-1"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
</script>
<script src='https://tpic.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.35' id='borlabs-cookie-js'></script>
<script id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
</body>
</html>
